TjerkVisser
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Trage verbinding meerdere malen per dag

Sinds 1 december, na jullie overstap van AMS-IX naar AG Connect ervaar ik meerdere malen per dag een drop in mijn internet snelheid. Hiervoor nooit problemen gehad.

Voor Replay TV en youtube kijken is dit behoorlijk vervelend. Opgenomen programma's die niet starten bijvoorbeeld.

Helaas zijn jullie niet de enigen met dit soort problemen.

Qoute uit artikel Totaal TV:

https://www.totaaltv.nl/nieuws/ziggo-wijzigt-route-internet/

Overigens verliep de overstap bij T-Mobile van AMS-IX naar een Duits internetknooppunt van moederbedrijf Deutsche Telekom een jaar geleden niet vlekkeloos. Klanten van T-Mobile ervaarden na de omzetting van het internetverkeer plots trage verbindingen. T-Mobile draaide daarna het internetverkeer weer terug naar AMS-IX. VodafoneZiggo stelt dat het de omlegging van het internetverkeer een maand heeft uitgesteld om er zeker van te zijn dat klanten geen tragere internetconnectie zouden krijgen.

De maand uitstel heeft dus blijkbaar niet geholpen gezien het feit dat ik deze tragere internetconnectie dus ook ervaar meerdere malen per dag.

Wat gaat Ziggo hieraan doen. De verbinding is al duur genoeg. Dus ik verwacht een vlekkeloze connectie naar de buitenwereld en niet een die vanwege bezuiningsdrift een eigen leven lijdt.

Terwijl ik dit schrijf valt de verbinding weer weg.

Diagnostiek:

INTERNETSNELHEID: TRAAG

KORTOM EEN DRAMA SINDS DIE OVERSTAP!!!

2 Geaccepteerde oplossingen

Geaccepteerde oplossingen
TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Hoi @Paul ,

 

Ubee modem is gearriveerd en geplaatst. Onderstaand de waardes.
Ik meld mij weer bij eventuele gekke dingen of anders over een weekje met de waardes.
Nogmaals dank.
Screen Shot 07-05-21 at 04.47 PM.PNGScreen Shot 07-05-21 at 04.49 PM.PNGScreen Shot 07-05-21 at 04.49 PM 001.PNG

Groet Tjerk

Bekijk in context

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

@Paul @Ronihd @KBX458 @Alex @Mariska 

Goedenavond Allemaal,

Laatste berichtje mijnerzijds in dit topic. Het Ubee modem draait als een zonnetje.
Ik heb nog geen gekke dingen bemerkt.
In het event log staat een paar keer een error bereffende de DHCP renew. Heb er verder geen last van
Screenshot_20210713-205636_Chrome.jpg

Ik haal op Tab S6 lite met wifi op 5g onderstaande snelheid:
Screenshot_20210713-205213_Speedtest.jpg

Kortom, ik ben zeer tevreden en bedank iedereen voor alle support !

Met vriendelijke groet
Tjerk Visser

Bekijk in context

198 Reacties 198
Tom.
Expert
Expert
  • 5441Reacties
  • 204Oplossingen
  • 1226Likes

Zou je wat foto's kunnen maken van je AOP (hoofdaansluiting) en wat daar op aangesloten zit?

Bijvoorbeeld splitter, kabels, modem, signaal versterker.

Zit vaak in de meterkast.

 

Om je signaal te kunnen beoordelen:

Kun je de up en downstream waarden en netwerkhistorie van je modem hier posten?

 

 Instructies:

 https://community.ziggo.nl/deel-je-tips-en-suggesties-91/waar-vind-ik-de-up-en-downstreamwaarden-van... 

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Beste Tom,

Zoals je hebt kunnen lezen had ik tot voor enkele dagen terug een perfecte verbinding.

 

Het nut van foto's ontgaat mij dus. Ligt niet aan mijn infrastructuur.

Ik zal morgen de waardes uit het modem hier plaatsen.

Als jullie dit helpt om te concluderen dat die overstap naar AG connect een verkeerde bezuiniging is!

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Op dit moment is het helemaal dramatisch.

Kan geen bewaarde programma's kijken.

Diagnostiek van de mediabox next meldt:

INTERNETSNELHEID: TRAAG!

Ik wordt hier niet vrolijk van.

De derde avond op rij dat ik geen gebruik kan maken van de faciliteiten van de next box

Speedtest gedaan 5 mbps in plaats van 250 mbps ?

Tom.
Expert
Expert
  • 5441Reacties
  • 204Oplossingen
  • 1226Likes

Ik vraag het om alles in beeld te krijgen om zo alles uit te sluiten.

Ik zie de foto's en waardes morgen graag tegemoet ?

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Hier vast screenshot speedtest ?

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Enkele minuten later ?

Ga nu mij niet vertellen dat het aan mijn infrastructuur ligt!

En dit gebeurt gewoon frequent!!!!!!

Dit is gewoon het feit dat jullie nu op AG connect zitten!

Tom.
Expert
Expert
  • 5441Reacties
  • 204Oplossingen
  • 1226Likes

Ik ben geen Ziggo medewerker.

Ik ben een klant die graag andere klanten helpt.

 

Mocht je door een Ziggo  moderator geholpen willen worden:

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, binnen 1-3 werkdagen langskomen in ieder topic.

Zij hebben Ziggo achter hun naam staan.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.Klik hier om je postcode en huisnummer in je profiel te zetten. 

Op de pagina iets naar beneden scrollen.

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

 

Beste Tom,

Allereerst waardering voor je poging tot hulp.

Echter denk ik niet dat probleem binnen jouw reikwijdte ligt.

Ik ga morgen ook zeker bellen met Ziggo want dit kan zo niet langer.

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

Ik dacht, laat ik even Beau proberen terug te kijken.

Dit krijg je dan weer na een half uurtje kijken.

En dit is dan de diagnostiek.

Goeie move geweest Ziggo om weg te gaan bij AMS- IX gezien de ellende die AG connect al bij T mobile heeft veroorzaakt.

 

Henno
Expert
Expert
  • 2608Reacties
  • 79Oplossingen
  • 723Likes

@TjerkVisser beroepsmatig geïnteresseerd: “overstap van AMS-IX naar AG Connect”, waar haal je die wijsheid vandaan? 

EDIT:

gevonden: VodafoneZiggo laat dataverkeer niet meer via Amsterdam Internet Exchange lopen - IT Pro - Nieuws - T...

AG connect is een nieuwssite. Ziggo gaat via peering via Liberty global laten lopen.

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes
Henno wrote:

@TjerkVisser beroepsmatig geïnteresseerd: “overstap van AMS-IX naar AG Connect”, waar haal je die wijsheid vandaan? 

EDIT:

gevonden: VodafoneZiggo laat dataverkeer niet meer via Amsterdam Internet Exchange lopen - IT Pro - Nieuws - T...

AG connect is een nieuwssite. Ziggo gaat via peering via Liberty global laten lopen.

@Henno Je hebt helemaal gelijk. Lezen is best moeilijk ☺

Overigens heb ik vanmorgen het modem 30 minuten spanningsloos gemaakt.

Hierna lijkt de verbinding weer ok. Ik ga het vandaag en met name vanavond , dan is het probleem het ergst, aanzien.

 

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

@Tom. 

Goedemorgen Tom,

Ik heb even wat screenshots gemaakt van de netwerk informatie uit de connect box.

Wellicht heb jij idd de kennis om hier het probleem te onderkennen?

 

 


Nogmaals bedankt voor jouw input.

​​​​​​​

Tom.
Expert
Expert
  • 5441Reacties
  • 204Oplossingen
  • 1226Likes

Je downstream is veel te hoog.

Dat verklaart je instabiele internet verbinding.

 

Zou je toch wat foto's van je binneninstalatie willen plaatsen?

(Het probleem kan zich ook in de straat of wijkkast bevinden maar dan kunnen we het beste eerst even de binneninstalatie beoordelen voor er een conclusie word getrokken)

 

Zou je wat foto's kunnen maken van je AOP (hoofdaansluiting) en wat daar op aangesloten zit?

Bijvoorbeeld splitter, kabels, modem, signaal versterker.

Zit vaak in de meterkast.

 

 

Henno
Expert
Expert
  • 2608Reacties
  • 79Oplossingen
  • 723Likes

@TjerkVisser 

Kun je wat foto's maken hoe je modem op het AOP aangesloten zit?

Zit het modem wellicht achter een versterker? Het downstream vermogen is erg hoog…

Je hebt redelijk wat “Partial Service” meldingen: dan vallen een aantal downstream kanalen uit en is die “beperkt”. Vallen die tijden samen bij de momenten dat je weinig download snelheid had?

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

@Tom. 

@Henno 
 

Hoi, dank voor reply.

 

De situatie is als volgt, 7 jaar geleden heb ik met een verbouwing het AOP punt vanuit de woonkamer naar de meterkast gebracht. Dit heb ik gedaan door middel van een KOKA lasdoos en KOKA kabel op de groene kabel. 
De KOKA kabel (AOP) zit rechtstreeks op een Hirschmann versterker.
Het modem zit idd achter de versterker.
(Tot voor een aantal dagen terug werkte dit zonder problemen)

Op de versterker zitten verder twee TV aansluitingen welke naar een slaapkamer en woonkamer gaan.

Alvast bedankt.


 

Henno
Expert
Expert
  • 2608Reacties
  • 79Oplossingen
  • 723Likes

@TjerkVisser  Ok, dit levert weer een aantal vragen op:

  • Welke zit er een router achter de Connectbox, en zo ja dan welke? De Fritzbox of de Netgear?
  • Staat de Connectbox in bridge of niet?
  • Is de open aansluiting op de antenneversterker voorzien van een afsluitweerstand?

De Connectbox achter een versterker veroorzaakt vaak problemen…

Je zou door Ziggo een AOP moeten laten plaatsen, groene kabel door hun laten koppelen en op het nieuwe AOP een POA-01 splitter plaatsen om van daaruit een aparte kabel naar modem en versterker te hebben,

Henno
Expert
Expert
  • 2608Reacties
  • 79Oplossingen
  • 723Likes

we proberen nu simultaan / stereo posten met @Tom.  te vermijden. 

Tom.
Expert
Expert
  • 5441Reacties
  • 204Oplossingen
  • 1226Likes
Henno wrote:

we proberen nu simultaan / stereo posten met @Tom.  te vermijden. 

?

TjerkVisser
topicstarter
Raadgever
  • 108Reacties
  • 3Oplossingen
  • 34Likes

@Henno 

 

De Netgear zit achter de connectbox welke in bridged mode staat.

Afsluit weerstand zit erop.

Ik heb even voor test het modem via een splitter doorgezet.
 

 Dit zijn nu de waardes:

Mij valt op dat de "fout waarden” fors hoger zijn nu ten opzichte van de situatie achter de versterker.
 

Uitgelicht topic