1
Vraag
2
Reageer en help mee
ron spaargaren

Level 1
  • 5Posts
  • 0Oplossingen
  • 1Likes

Toegangspunt tijdelijk vol

Dag Forum, Heb sinds een paar weken het abonnement op Ziggo Max. Sindsdien heb ik al zo'n vijf keer de melding "toegangspunt tijdelijk vol" gehad en zat ik tijdelijk zonder internet.  Ook de snelheid valt zwaar tegen.  Verwacht een download snelheid van maximaal 500 Mbit, maar heb tot nu toe de 40 Mbit niet gehaald. Hellup.

79 Reacties 79
Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Bedankt @GeertV. Jij maakt ook gebruik van een Compal Connectbox. Het signaal zelf ziet er netjes uit. Dat is dus positief. Ik wil je dan ook adviseren om bovenstaande stappen uit te voeren. Hopelijk lost dit het probleem bij jou ook op 🙂 

martijnkim

Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Ook ik heb inmiddels mijn gegevens aangepast, en volgens mij heb ik ook een compal. Ik weet wel dat ik 2 jaar geleden juist opgestapt ben vanwege dit kansloze modem dat destijds 6x per dag crashte met miljoenen error in de logs, had gehoopt dat het inmiddels wel beter zou zijn, maar nog steeds problemen dus

 

Tot nu toe maakt Vodafone ziggo het op alle fronten niet waar

Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Hoi @martijnkim
Bedankt voor het updaten van jouw adresgegevens. Het signaal op je modem ziet er netjes uit. Je maakt gebruik van een Compal Connectbox i.c.m IPv4 Only. Ik wil je dan ook vragen om het modem terug te zetten naar de fabrieksinstellingen. Dit kun je doen door het reset-knopje op de achterzijde van je modem 30 seconden ingedrukt te houden. Het modem heeft dan max. 10 minuten nodig om in de lucht te komen. 

Vervolgens wil ik je vragen om de wifi-instellingen zo in te stellen, zoals aangegeven in mijn eerdere bericht. Dit heeft namelijk het probleem bij andere gebruikers opgelost. 

martijnkim

Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Hoi, Ik heb de 5ghz al uit gezet en ik heb redelijk wat port forwards ingesteld die ik weer kwijt raak als ik naar fabrieksinstellingen terug ga.

Ook het aanzetten van de b/g/n vind ik twijfelachtig gezien ik alleen maar nieuwe apparaten hier in huis heb en de “b” al echt een veel te oud protocol is, het staat nu op g/n wat gewoon fatsoenlijk zou moeten werken. 

Verder zou ik dus de ssid's van de 2 netwerken moeten wijzigen waardoor er waarschijnlijk al helemaal niet meer geswitcht gaat worden tussen toegangspunten (wifi spots op de eerste verdieping en zolder)

 

het moet toch gewoon werken met de nieuwste standaarden en met dezelfde ssid's zodat er zo snel mogelijk geswitcht word tussen access points?

Al met al is de oplossing die geboden word dus een downgrade in gebruikerservaring terwijl het met betere settings ook gewoon zou moeten werken.

hanh

Oud Community-lid
  • 17054Posts
  • 661Oplossingen
  • 3465Likes

Ik heb de 5ghz al uit gezet en ik heb redelijk wat port forwards ingesteld die ik weer kwijt raak als ik naar fabrieksinstellingen terug ga.

Gebruik Backup/Reload voor het herstellen van instellingen na een Factory Reset.
Ingesteld eigen Login wachtwoord wordt niet onthouden en dus vervangen door standaard wachtwoord (te bekijken op type plaatje onder de Connectbox).

Zie plaatje. Engelse variant.

Bert

Level 21
T.E.A.M.
  • 76877Posts
  • 5227Oplossingen
  • 22735Likes

“Verder zou ik dus de ssid's van de 2 netwerken moeten wijzigen waardoor er waarschijnlijk al helemaal niet meer geswitcht gaat worden tussen toegangspunten (wifi spots op de eerste verdieping en zolder)”

Hier heeft alles 2,4 GHz juist een andere SSID naam, omdat vlot switchen niet meer gebeurde met een aantal nieuwe Android apparaten, één keer verbinding maken met alle wifipunten, alle verbindingen worden onthouden in een apparaat en alles springt hier nu juist vlotter over en de 5 GHz nu allemaal allemaal dezelfde SSID naam, omdat de hier gebruikte apparaten op 5 GHz juist wel vlot overspringen met dezelfde namen.

Het probleem ligt aan de gebruikte hardware en systeemsoftware en de compatibiliteit daartussen, eerder had ik hier alles op Windows, telefoons, laptops en tablets en sprong alles vlot over met alles dezelfde SSID en beveiligingssoftware met 2,4 en 5 GHz.

“het moet toch gewoon werken met de nieuwste standaarden en met dezelfde ssid's zodat er zo snel mogelijk geswitcht word tussen access points?”

Het zou zeker moeten werken met alle standaarden als alle fabrikanten/merken van hardware en systeemsoftware zich netjes daaraan houden, maar helaas is dit nog steeds niet het geval en zeker met allerlei versies en de enorme hoeveelheid verschillende kwaliteit hardware die in die apparaten zit van allerlei fabrikanten met juist minder of veel meer technische mogelijkheden.
Met het ene Android apparaat werkt wel alle SSID gelijk en met het andere juist niet.
b.v. Hoe is in de achtergrond wifi roaming ingesteld in het apparaat, som kun je dit in de instellingen van het apparaat instellen, soms is het een standaard instelling waar je niet bij kunt komen en/of niet verder instelbaar is.

Het is en blijft een kwestie van uitproberen, vandaar mijn handtekening:
“Als het niet kan zoals het moet, dan moet het maar zoals het kan.”

hanh

Oud Community-lid
  • 17054Posts
  • 661Oplossingen
  • 3465Likes

Als je vlekkeloze overgangen wilt met 1 SSID, dan heb je slimme Wifi Acces Points nodig, die een verbinding aan elkaar doorgeven. Apparatuur die verbinding zoekt kan nu eenmaal vaak moeilijk zelfstandig overschakelen naar de beste optie.
Dat doen de ‘Nodes’ van een Wifi-Mesh systeem. Hoe perfekt dit werkt weet ik zelf niet uit eigen ervaring, maar ik zie bemoedigende reakties. Zie voorbeelden van systemen bij:
https://www.coolblue.nl/en/routers/wifi-mesh

wildijck

Level 1
  • 11Posts
  • 0Oplossingen
  • 0Likes

Hallo, ik heb ditzelfde probleem ook ineens sinds een aantal dagen. Zowel op m'n Moto g5s+ als m'n laptop. Daarnaast hebben mijn huisgenoten dit probleem met Netflix.

 

Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Hi @wildijck
Knap balen dat jij deze melding ook krijgt te zien. In dit topic heb ik een aantal tips gegeven. De gebruikers die deze tips hebben uitgevoerd ervaren dit probleem niet meer. Ik raad je aan om deze tips uit te voeren. Mocht je ergens vastlopen of alsnog problemen ervaren, dan neem ik graag een kijkje voor je achter de schermen. Vul hiervoor je adresgegevens in in jouw profiel. Dit is alleen zichtbaar voor ons als moderator(s). 

wildijck

Level 1
  • 11Posts
  • 0Oplossingen
  • 0Likes

Nou, dat was voor een digibeet een heel uitgezoek waar ik dat allemaal kon vinden. Ik ben benieuwd.

FerryD

Level 2
  • 11Posts
  • 1Oplossingen
  • 3Likes

Vandaag ook voor het eerst de melding toegangspunt tijdelijk vol op mijn Samsung S10+. Tevens is mijn laptop met W10 pro op de wifi niet vooruit te branden bij speedtests niet meer dan 20 mbit en een ping van in de 50?. Merk dat de wifi op de tablet ook regelmatig ff wegvalt.

Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Hi @FerryD
Tijd voor actie dus! Ik zie dat jij ook gebruik maakt van een Compal Connectbox. Het lijkt erop dat een aantal apparaten geen IP-adres krijgen toegewezen. Ik raad je aan om je modem eerst terug te zetten naar de fabrieksinstellingen. Je kunt dit doen door het reset knopje op de achterzijde van je modem 30 seconden ingedrukt te houden met een paperclip of ander puntig voorwerp. Het modem heeft dan max. 10 minuutjes nodig om weer online te komen. 

Zodra het modem weer up and running is, dan raad ik je aan om de tips m.b.t.. enkele instellingen in dit topic toe te passen. Deze instellingen heb je nu namelijk nog niet zo ingesteld. Houd ons vooral op de hoogte, zodra je hiermee aan de slag bent gegaan. Hopelijk lost dit het probleem bij jou ook op, net zoals bij de andere gebruikers.

FerryD

Level 2
  • 11Posts
  • 1Oplossingen
  • 3Likes

@Cecilia Ziggo , dank je voor je reactie zojuist bovenstaande gedaan. En nu een normale ping op de Wi-Fi en juiste snelheden. Nu nog ff afwachten of de melding toegangspunt tijdelijk vol weg blijft.  Maar dat verwacht ik wel.

MariekeR

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Heel fijn dit topic, want ook hier ineens precies het zelfde probleem!

 

Ook sinds een paar dagen slecht verbinding te krijgen via de laptops. Kan steedsgeen IP adressen vinden.

 

Ik ga morgen de modem resetten en instellen zoals hier in het topic vermeld. 

wildijck

Level 1
  • 11Posts
  • 0Oplossingen
  • 0Likes

Het ging een tijdje goed, maar nu toch weer problemen op laptops en tv's. Het signaal is sterk, en het is niet druk op het kanaal, toch wordt de verbinding met de TV (en laptops) steeds verbroken. Ik moet zeggen, ik ben langzamerhand wanhopig.

Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Hi @wildijck 
Krijg je weer dezelfde melding dat het toegangspunt vol is? En maakt het ook verschil of je bent verbonden met de 2.4 Ghz frequentie of de 5.0 Ghz frequentie? Ik zie dat je nu voor de 2.4 Ghz een vast wifi-kanaal hebt ingesteld, namelijk kanaal 8. Wat gebeurt er als je deze op 1, 6 of 10 zet? Of op automatisch?

wildijck

Level 1
  • 11Posts
  • 0Oplossingen
  • 0Likes
Cecilia Ziggo wrote:

Hi @wildijck 
Krijg je weer dezelfde melding dat het toegangspunt vol is? En maakt het ook verschil of je bent verbonden met de 2.4 Ghz frequentie of de 5.0 Ghz frequentie? Ik zie dat je nu voor de 2.4 Ghz een vast wifi-kanaal hebt ingesteld, namelijk kanaal 8. Wat gebeurt er als je deze op 1, 6 of 10 zet? Of op automatisch?

Nee, ik krijg de melding niet meer (dus wellicht zit ik nu in de verkeerde groep), maar de verbrekende verbindingen naar internet-TV blijven een probleempunt.

Gert1971

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Hallo,

 

Gisteren deze melding “toegangspunt vol” ook aantal malen gehad op mijn Samsung S10. Daarnaast mijn zoon op zijn tablet die regelmatig klaagt over wegvallende verbinding. Inloggen op mijn connect box werkt niet goed krijg steeds de melding connectie naar de modem is nog niet mogelijk probeer later nogmaals. Na een reset van modem kan ik even inloggen maar na een paar minuten weer dezelfde melding. Ook als ik rechtstreeks via een utp kabel connectie maak naar het modem dezelfde melding. posten van mijn configuratie gaat dus even niet lukken. config thuis connectbox → powerline adapters (wifi acces points) snelheid overal in huis zelfde.

Raif

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Hier ook steeds dezelfde melding en het wegvallen van de wifi. Ook kunnen we niet met onze huistelefoon uitbellen, maar wel gebeld worden..

Cecilia
Community Moderator
Community Moderator
  • 8174Posts
  • 2417Oplossingen
  • 4018Likes

Hi @Raif en @Gert1971 
Om de melding ‘toegangspunt tijdelijk vol’ op te lossen, raad ik jullie aan om in het modem de betreffende instellingen te wijzigen zoals aangegeven in dit topic. Dit heeft deze melding bij alle gebruikers tot nu toe opgelost. 

@wildijck Bij jou is er dan inderdaad iets anders aan de hand. Ik raad je aan om hierover een apart topic te starten, zodat de boel overzichtelijk blijft en dit topic echt alleen voor deze foutmelding blijft. Geef in het nieuwe topic zoveel mogelijk gedetailleerde informatie op welke wijze jouw verbinding van TV-Internet er uitziet. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic