Mennog
Gedreven Liefhebber
  • 73Posts
  • 2Oplossingen
  • 2Likes

Snelstart Boekhouding werkt niet meer sinds vorige week

Snelstart Boekhouding werkt niet meer sinds vorige week.
Nu geeft snelstart aan dat ik port 1433 moet forwarden maar deze staat open.

Heb bij meerdere mensen dit getest met een ziggo verbinding die ook snelstart hebben en allemaal ervaren ze problemen.

Mijn modem staat in bridged heb een connect box met een firewall erachter hang ik aan deze firewall een 4G dongel van tmobile werkt het zonder problemen dus iets gaat er niet goed bij ziggo maar wat?
1 Geaccepteerde oplossing

Geaccepteerde oplossingen
Mennog
topicstarter
Gedreven Liefhebber
  • 73Posts
  • 2Oplossingen
  • 2Likes
Het werkt inmiddels weer sinds dinsdag middag Ziggo heeft wat aangepast bleek namelijk dat er ip adressen geblacklist waren.
Want als je in je router je mac adres kloonde en nieuw ip kreeg werkte het meteen.

Suvoko vriend van me had dit ook met zijn account omdat hij dealer is maakte hij gebruik van andere omgeving als de normale klanten gebruiken. installeerde hij namelijk de normale client die ze klanten gebruikte werkte het ook niet.

Maar Ziggo heeft het opgelost nu.

Bekijk in context

7 Reacties 7
Jan F.
Super Expert
Super Expert
  • 16598Posts
  • 1307Oplossingen
  • 2872Likes
Als uw modem in bridge staat wordt het poortgebeuren toch in uw eigen router geregeld? Is er een update geweest van uw boekhoudprogramma?
Mennog
topicstarter
Gedreven Liefhebber
  • 73Posts
  • 2Oplossingen
  • 2Likes
Klopt alles staat goed.
Heeft altijd gewerkt en opeens niet meer.
Vorig jaar was dit ook al een keer en was Ziggo ook de boosdoener.

Ook zoals ik al schreef sluit ik een 4G dongle aan op deze zelfde router werkt het wel stop ik de Ziggo verbinding er weer in werkt het niet.
LDC
Ontdekker
  • 2Posts
  • 0Oplossingen
  • 0Likes
Klopt! Wij kunnen hier ook niet meer in snelstart. Snelstart gebeld: er zijn op het moment heel veel klachten hierover, allen dus met een ziggo verbinding.

Als je belt naar ziggo weten ze van niks en verwijzen ze je terug naar snelstart.

Hartstikke fijn!
Suvoko
Ontdekker
  • 2Posts
  • 0Oplossingen
  • 0Likes
Wij hebben hier een ConnectBox met een Draytek Vigor 2920 router waarin alles wordt geregeld en wij hebben geen enkel probleem met betrekking tot Snelstart.
Welke versie van Snelstart veroorzaakt het probleem.

TIP: Probeer eens een oudere versie van Snelstart terug te zetten. Dan weet je als snel waar het aan ligt.

Wij werken momenteel met versie 12.71.36. (Omdat wij Snelstart iPartner zijn is het mogelijk dat deze versie nog niet ter beschikking is voor klanten)
LDC
Ontdekker
  • 2Posts
  • 0Oplossingen
  • 0Likes
Snelstart online, wat mennog typte, als je een andere verbinding opzet dan is er geen probleem. maar goed. vandaag gaat het weer goed. Bel anders snelstart even als je me (ons) niet geloofd.
Suvoko
Ontdekker
  • 2Posts
  • 0Oplossingen
  • 0Likes
LDC wrote:
Snelstart online, wat mennog typte, als je een andere verbinding opzet dan is er geen probleem. maar goed. vandaag gaat het weer goed. Bel anders snelstart even als je me (ons) niet geloofd.

Voor alle duidelijkheid... Ik heb het niet over "niet geloven". Ik probeer jullie een tip te geven.
Is dus ook zeker niet anders bedoeld .
Mennog
topicstarter
Gedreven Liefhebber
  • 73Posts
  • 2Oplossingen
  • 2Likes
Het werkt inmiddels weer sinds dinsdag middag Ziggo heeft wat aangepast bleek namelijk dat er ip adressen geblacklist waren.
Want als je in je router je mac adres kloonde en nieuw ip kreeg werkte het meteen.

Suvoko vriend van me had dit ook met zijn account omdat hij dealer is maakte hij gebruik van andere omgeving als de normale klanten gebruiken. installeerde hij namelijk de normale client die ze klanten gebruikte werkte het ook niet.

Maar Ziggo heeft het opgelost nu.

Bekijk in context

Uitgelicht topic