1
Vraag
2
Reacties
-VicDB-

Level 2
  • 5Posts
  • 0Oplossingen
  • 7Likes

Smartwifi modem niet bereikbaar

Hallo Ziggo medewerkers.

Ik heb gisteravond de nieuw ontvangen Smartwifi modem (zwart) aangesloten, maar het wil niet werken. De modem kan simpelweg niet gevonden worden en heb ik geen internet.

- de smartwifi app ziet ‘m niet.

- direct op ethernet met een laptop is 192.168.178.1 onbereikbaar

- geen ssid in de lucht?


Ik heb al 3x gereset (30sec resetknop), na een paar minuten blijft de led op groen branden (bridge?)

 

 

De aansluiting is paar maandjes geleden al verbeterd door een monteur , zodat mn toenmalige connectbox het ging doen. Connectbox had ik geen probleem mee, maar deze modem is echt onbereikbaar.

 

Verder zit er niks tussen.

AE4FB7AE-FFA9-4A44-AAF1-E5DC2BE9D327.jpeg

Hoop dat jullie kunnen helpen.

Groeten, Victor

Oplossing

Geaccepteerde oplossingen
robinjoo19

Level 18
Expert
  • 6242Posts
  • 89Oplossingen
  • 2132Likes

in bridge mode hoort het modem bereikbaar te zijn via 192.168.100.1

Bekijk in context

4 Reacties 4
robinjoo19

Level 18
Expert
  • 6242Posts
  • 89Oplossingen
  • 2132Likes

in bridge mode hoort het modem bereikbaar te zijn via 192.168.100.1

Visser_

Level 17
Expert
  • 2602Posts
  • 79Oplossingen
  • 1087Likes

Hallo @-VicDB- ,

Gebruik je geen TV?

Dan moet deze splitter vervangen worden door een POA254, je kan nu een bron van instraling krijgen.

De monteur heeft neem ik aan het binnenwerk alleen vervangen?

 

-VicDB-
Topicstarter
Level 2
  • 5Posts
  • 0Oplossingen
  • 7Likes

Ok ik had gemist dat IP adres voor bridge modus anders was, dank aan Robin hierboven.

Ingelogd en installatie voltooid, internet werkt!

 

robinjoo19

Level 18
Expert
  • 6242Posts
  • 89Oplossingen
  • 2132Likes

blij om te horen dat alles werkt 

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic