1
Vraag
2
Reacties
BDN

Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

SmartWifi modem werkt niet -aansluitprobleem

Gister mijn nieuwe SmartWifi proberen aan te sluiten ter vervanging Ubee. Werkte niet - na een uur groen lampje, maar geen wifi, geen internet via bedraad. Ziggo gebeld en na een uur opgegeven. Monteur kan pas vrijdag.

status nu: geen wifi, soms bedraad internet maar met 1 aansluiting tegelijk! Niet mogelijk om bedraad in te loggen op modem zelf. Vanuit Ziggo zien ze modem gewoon online. Iemand nog een idee? Een hele week geen internet is heel vervelend, ook ivm werk

Oplossing

Geaccepteerde oplossingen
Wim C.
Super Expert
Super Expert
  • 2983Posts
  • 134Oplossingen
  • 1850Likes

Dag @BDN 

Na het aansluiten van het modem, wat heb je precies aan het modem gedaan om verbinding te maken?
Als je vorige modem in bridge-modus stond, dan staat dit modem ook in bridge. Dit wordt via de Ziggo-server ingesteld zodra het modem on-line is en geactiveerd wordt.

Bekijk in context

6 Reacties 6
Wlmpie
Expert
Expert
  • 513Posts
  • 11Oplossingen
  • 160Likes

Staat je modem niet in bridge modus?

BDN
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

Misschien- maar hoe zie ik dat. Ik heb net kunnen inloggen via 192.168.100.1. Status is: draadloos uitgeschakeld, router status. 
Maar geen idee waar ik kan checken of ie in bridge staat en waar ik dat dan kan aanpassen 

BDN
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

En ziggo support zou m gister uit bridge hebben gehaald…

Wlmpie
Expert
Expert
  • 513Posts
  • 11Oplossingen
  • 160Likes

Ik heb zelf geen ervaring met bridge, maar heb hier gelezen dat je ledcdan groen brand. Normaliter brand de led op je conbectbox wit.

Wim C.
Super Expert
Super Expert
  • 2983Posts
  • 134Oplossingen
  • 1850Likes

Dag @BDN 

Na het aansluiten van het modem, wat heb je precies aan het modem gedaan om verbinding te maken?
Als je vorige modem in bridge-modus stond, dan staat dit modem ook in bridge. Dit wordt via de Ziggo-server ingesteld zodra het modem on-line is en geactiveerd wordt.

BDN
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

Gefixed - modem bleek toch nog in bridge te staan. Externe router teruggezet naar factory settings, en nu werkt het weer

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic