1
Vraag
2
Reacties
Jan Stoeten

Level 6
  • 88Posts
  • 2Oplossingen
  • 9Likes

SmartWifi app toont geen apparaten

Mijn SmartWifi app toont wel de modem en de SmartWifi pod’s maar kan geen verbonden apparaten vinden. Ik heb de SmartWifi app al verwijderd en opnieuw geïnstalleerd, maar helaas deed geeft geen verbetering.

Apple iPhone Xr, IOS 15.01

hebben jullie een idee hoe dit op te lossen?

Oplossing

Geaccepteerde oplossingen
Bert

Level 21
Super Expert
  • 63217Posts
  • 4370Oplossingen
  • 16686Likes

Vaak helpt het door het modem 30 seconden van de stroom te halen.

Bekijk in context

6 Reacties 6
Bert

Level 21
Super Expert
  • 63217Posts
  • 4370Oplossingen
  • 16686Likes

Vaak helpt het door het modem 30 seconden van de stroom te halen.

Jan Stoeten
Topicstarter
Level 6
  • 88Posts
  • 2Oplossingen
  • 9Likes

@Bert : dit heeft geholpen thnx!

Raymond1977

Level 1
  • 8Posts
  • 0Oplossingen
  • 0Likes

Helaas. Nu het probleem in de app: oeps er is iets misgegaan. Je kan het blijven proberen maar kom niet verder. 

Bert

Level 21
Super Expert
  • 63217Posts
  • 4370Oplossingen
  • 16686Likes

@Raymond1977 heeft een eigen topic over dit probleem, SVP daar reageren om dubbele vragen en antwoorden met mogelijke verwarring te voorkomen: Wifipods - Ziggo Community

Raymond1977

Level 1
  • 8Posts
  • 0Oplossingen
  • 0Likes

 Beste Bert, 

ik begrijp je antwoord niet. 
maar hoe ga ik het probleem nu oplossen met de pods? 

Bert

Level 21
Super Expert
  • 63217Posts
  • 4370Oplossingen
  • 16686Likes

@Raymond1977 De mogelijke oplossing kun je al vinden in je eigen topic over dit onderwerp: 

Klik hier =>>>> Wifipods - Ziggo Community

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Ga je voor een film of een serie?

Uitgelicht topic