1
Vraag
2
Reacties
Ivan94

Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Smart Wifi - lampje wordt rood

Hallo, ik ben nieuw bij ziggo. Mijn Nederlands is ook niet de beste dus excuses voor eventuele grammaticale fouten. We hebben een Smart Wi Fi router ontvangen. Ik heb de installatie-instructies gevolgd en het lampje op de router wordt pas na een tijdje rood. Wanneer ik probeer in te loggen op mijn ziggo, krijg ik een fout 002. Ik zit een beetje vast en zou de hulp op prijs stellen.

Oplossing

Geaccepteerde oplossingen
Cecilia
Community Moderator
Community Moderator
  • 7869Posts
  • 2339Oplossingen
  • 3764Likes

Hi @Ivan94, welkom hier!

Wat leuk dat je diensten bij Ziggo gaat afnemen. Helaas gaat de installatie van je pakket niet helemaal van een leien dakje. Ik zie dat je inmiddels contact hebt gehad en een afspraak met de monteur is gemaakt. De monteur komt 11 februari tussen 12:00 en 18:00 uur bij je langs en zal ervoor zorgen dat jij na het bezoek gebruik kan maken van onze diensten! 🙂 

De foutmelding 002 bij Mijn Ziggo krijg je o.a. te zien als er nog geen actief abonnement is. In jouw situatie zijn de diensten nog niet actief en hierdoor krijg jij dus deze foutmelding te zien. Zodra de diensten zijn geïnstalleerd door onze monteur kan het 24 tot 48 uur duren voordat dit is gesynchroniseerd in onze achterliggende systemen. De foutmelding zal daarna verdwenen zijn.

Bekijk in context

6 Reacties 6
Wim C.

Level 18
T.E.A.M.
  • 5746Posts
  • 228Oplossingen
  • 4403Likes

Dag @Ivan94 

Hartelijk welkom op dit klant-helpt-klant forum waar ikzelf trouwens ook klant ben en uw Nederlands is uitstekend.

Ik denk dat uw modem een probleem heeft met de verbinding. Om mogelijke oorzaken uit te sluiten: zou u een foto kunnen plaatsen van de eerste plaats waar Ziggo uw huis binnenkomt (het abonnee overnamepunt) met eventuele splitters, signaalversterkers en het modem op de foto?

Ivan94
Topicstarter
Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

image.jpg

Hallo, bedankt voor de reactie

Ivan94
Topicstarter
Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

De verhuurder had een T mobiel glasvezel aansluiting met een splitter, ik heb de splitter verwijderd omdat deze niet compatibel was met de coaxkabel van ziggo

Visser_

Level 17
  • 3377Posts
  • 106Oplossingen
  • 1550Likes

Hoi @Ivan94 ,

Je AOP is sterk verouderd.Je kan hier een afspraak maken voor een monteur op die te vervangen: https://www.ziggo.nl/klantenservice/abonnement/contact/monteursafspraak

 

 

Enkel het AOP vervangen is in ieder geval kosteloos. 

puppie

Level 16
  • 2353Posts
  • 61Oplossingen
  • 938Likes

Nieuw bij ziggo...sinds wanneer?

Verhuurder....zijn er nog meer ruimten verhuurt?

 

Cecilia
Community Moderator
Community Moderator
  • 7869Posts
  • 2339Oplossingen
  • 3764Likes

Hi @Ivan94, welkom hier!

Wat leuk dat je diensten bij Ziggo gaat afnemen. Helaas gaat de installatie van je pakket niet helemaal van een leien dakje. Ik zie dat je inmiddels contact hebt gehad en een afspraak met de monteur is gemaakt. De monteur komt 11 februari tussen 12:00 en 18:00 uur bij je langs en zal ervoor zorgen dat jij na het bezoek gebruik kan maken van onze diensten! 🙂 

De foutmelding 002 bij Mijn Ziggo krijg je o.a. te zien als er nog geen actief abonnement is. In jouw situatie zijn de diensten nog niet actief en hierdoor krijg jij dus deze foutmelding te zien. Zodra de diensten zijn geïnstalleerd door onze monteur kan het 24 tot 48 uur duren voordat dit is gesynchroniseerd in onze achterliggende systemen. De foutmelding zal daarna verdwenen zijn.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic