Richard G.
Expert
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Regelmatig korte internet uitval

Ik heb de laatste paar weken regelmatig een korte internet uitval. Het is slechts steeds een paar seconden, maar het ligt vermoedelijk niet eens aan het modem maar aan het signaal.

Zo was ik eergisteren TV aan het kijken, en plots kreeg ik de melding dat de Nextbox niet online was. Enkele seconden later was dit weer goed.

Bij het bekijken van opnames krijg ik herhaaldelijk dat het beeld bevriest, dan een halve seconde later het geluid wel doorgaat en dan het beeld ook weer goed springt.

 

Dan bij de internet verbinding is kort niets bereikbaar qua websites en een 2 a 3 seconden later is het weer goed. Het witte lampje op het modem blijft branden, dat is een Connectbox.

 

Gezien het dus ook bij TV/Nextbox gebeurt, lijkt me dit eerder een signaal probleem dan een modem probleem. Misschien dat er iemand iets kan zien.

 

Aangezien ik weet dat er naar gevraagd wordt, hier foto's van zowel mijn aansluiting alsook de status waardes van het modem. De kleine filter op de aansluiting zit er pas sinds halverwege of iets eerder dit jaar.

Aansluiting:

aansluiting.jpg


Netwerk historie. Hiermee staat de log vol. Dit heb ik eerder dit jaar al eens gemeld, maar omdat het toen niet leek alsof het voor problemen zorgde, hebben we er verder niets meer gedaan.

historie1.png

 

Upstream status:

upstream.png

 

Downstream status eerste deel en daaronder het tweede deel:

downstream1.png

downstream2.png


Hopelijk is het duidelijk genoeg, lijkt er op alsof afbeeldingen hier verkleind worden.

3 Oplossingen

Geaccepteerde oplossingen
tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Ook bij modem direct op AOP ziet de downstream er niet goed uit, nog veel uncorrectable codewords. Dit moet verder worden onderzocht door Ziggo.

Bekijk in context

Paul
Community Moderator
Community Moderator
  • 11420Posts
  • 951Oplossingen
  • 3049Likes

@Richard G. Goed dat je even aan de  bel trekt! Er is schijnbaar iets misgegaan want ook ik zie de afspraak niet meer staan. Ik heb de afspraak opnieuw ingepland ditmaal op maandag 29 november 2021 tussen 12 en 18 uur. Het is mogelijk om de afspraak via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken te wijzigen. Laat je weten wat jouw bevindingen zijn na het monteursbezoek?

Bekijk in context

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

@PaulZoals beloofd zou ik nog iets laten weten.

Het modem moet een keer vanzelf opnieuw gestart zijn, want ik zie opeens de T3 fouten minder dan eerst. Relatief gezien 1, 2, 2 en 3 stuks.
Maar ik weet niet wanneer die herstart geweest is, zelf niets van gemerkt. Misschien dat jij dat ergens kunt zien.
De fouten na RS zitten bij de meesten net over de 15.000 a 16.000 maar ik heb zelf vooralsnog niets van uitval van internet gemerkt. Dus wat mij betreft mag ie als afgehandeld gezet worden, tenzij jullie meting uit wijst dat er toch nog iets nagekeken zou moeten worden.
Als ik geen internet uitval heb, ben ik al happy genoeg. 🙂

En als er weer storingen zouden komen kan ik me altijd opnieuw melden.

Bekijk in context

53 Reacties 53
tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Er is veel ruis aanwezig (uncorrectable codewords, kolom 'Fouten na RS') in de downstream en op/rond 58,8 MHz in de upstream (afwijkende frequentie, T3 timeouts). Wat betreft de meldingen, deze hebben betrekking op de DS: 'RCS partial service' betekent kanaaluitval, 'SYNC timing failure' betekent dat de tijdsynchronisatie vanuit de CMTS wegvalt en het modem in feite tijdelijk offline is. De uncorrectable codewords leveren packet loss op. Tenslotte is het vermogen in de DS iets aan de hoge kant.

 

Zou je het modem eens direct op het AOP willen aansluiten, dus zonder de splitter (POA-01-B)? Daarna het modem opnieuw opstarten en na 1-2 uur nogmaals de DS/US-gegevens plaatsen.

Bert
Super Expert
Super Expert
  • 55109Posts
  • 3592Oplossingen
  • 13116Likes

En mogelijk dat dit witte kapje nog wat roet in het eten gooit.

 

tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

@Bert Daar zat ik ook naar te kijken, het is wel de nieuwe versie.

Bert
Super Expert
Super Expert
  • 55109Posts
  • 3592Oplossingen
  • 13116Likes

@tobiastheebe Er bleken er nog een paar met B erop te diep te zijn.

tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Klopt, daar kwam ik een tijdje terug ook achter. Deze POA-01-B heeft echter de nieuwe versie van het kapje. Kan natuurlijk alsnog geen kwaad om deze te verwijderen.

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Plug zit er in elk geval tot het einde in, het kapje houdt niets tegen, maar zal het er eens af halen.

 

"Zou je het modem eens direct op het AOP willen aansluiten, dus zonder de splitter (POA-01-B)? Daarna het modem opnieuw opstarten en na 1-2 uur nogmaals de DS/US-gegevens plaatsen."

Euh... die heb ik er pas dit jaar op gezet na advies van gebruiker anoniemforum omdat dan mijn dBmV waardes te hoog waren.

Ah... terug gevonden:
https://community.ziggo.nl/t5/Archief/Vreemd-netwerk-probleem-na-firmware-upgrade/m-p/770910
daarin gaf ik wel al aan dat het plaatsen van deze splitter (pag. 3) sneller fouten bij upstream op T3 gaf.

Maar ik zal het er eens af halen en weer rechtstreeks verbinden als jullie dat beter lijkt en die hogere dBmV dan niets uit maakt.

 

tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Modem direct op AOP aansluiten is bedoeld als tijdelijke test, om te kijken of de ruis al of niet door binnenhuisinstallatie lijkt te worden veroorzaakt (al vermoed ik van niet), daarna kun je de splitter weer terugplaatsen. Het vermogen is inderdaad aan de hoge kant, zeker zonder splitter, deze zorgt voor 4 dB demping.

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Oei, ik kom net tot de ontdekking dat ik dan geen TV meer heb. Dat is minder. Gelukkig is ht nacht en was ik toch van plan Netflix te gaan kijken dus dat scheelt.
Modem nu rechtstreeks op AOP gezet. Je ziet gelijk al het dBmV omhoog schieten.
1 610000000 13.1   40 256 qam 2
2 602000000 13.4   40 256 qam 1
3 618000000 13   40 256 qam 3
4 626000000 13   40 256 qam 4
5 634000000 13   40 256 qam 5
6 642000000 13.5   40 256 qam 6
7 650000000 13.5   40 256 qam 7


Ik zal even uurtje of 2 Netflix kijken en dan waardes opnieuw plaatsen en dan de boel weer met splitter maar zonder plastic kapje aansluiten.

tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Helemaal goed, ben benieuwd.

 

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Ah.... u is ook nachtbraker. 🙂

 

Ik heb hier de nieuwe gegevens. Eerst downstream 1 en 2 achter elkaar.

downstreamnw1.png

downsteramnw2.png


En de nieuwe upstream.

upstreamnw.png

 

De netwerk historie heeft zich even rustig gehouden maar dat gebeurt wel vaker een uurtje of twee.
Ik ga nu de boel weer met filter (maar zonder kapje deze keer) aansluiten.

tobiastheebe
Super Expert
Super Expert
  • 8515Posts
  • 485Oplossingen
  • 3058Likes

Ook bij modem direct op AOP ziet de downstream er niet goed uit, nog veel uncorrectable codewords. Dit moet verder worden onderzocht door Ziggo.

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Oke, goed om te weten. Dan zullen we even moeten wachten tot een moderator langs komt neem ik aan.

Wachten we dat rustig even af. Sowieso bedankt voor het nakijken!

 

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Ging weer mis, langer dan tot nu toe geweest is. Ik was gewoon een berichtje aan het typen ergens en opeens internet weg. Groene lampje op modem ging branden. Dat is nog niet eerder geweest (ja 's nachts wel eens).
Bij inloggen in het modem gaf ie bij de internet status "Forbidden" aan. Dus ik dacht al eerst dat ze me afgesloten hadden, maar na de automatische herstart werkte alles weer. Was wel gelijk te zien in de netwerk historie.

uitval.png

Die "abort response" zit er een aantal keren in.

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Misschien kan @Paul even checken?

Paul
Community Moderator
Community Moderator
  • 11420Posts
  • 951Oplossingen
  • 3049Likes

Goedemiddag @Richard G. 

Zojuist heb ik even een blik geworpen op het signaal en ik zie ruis terug op zowel de down- als upstream. Aangezien je het modem nu al rechtstreeks op het aansluitpunt hebt aangesloten, lijkt het mij verstandig dat er een monteur langskomt die achterhaald waar de ruis precies door veroorzaakt wordt. Ik heb een afspraak ingepland met een monteur op maandag 29 november 2021 tussen 8 uur en 13 uur. Mocht het op deze datum niet schikken dan is de afspraak te wijzigen via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken. Neem voor het monteursbezoek goed de richtlijnen m.b.t. de Coronamaatregelen door. Zo houden wij het monteursbezoek voor iedereen veilig. Laat je onder dit topic weten wat jouw bevindingen zijn na het monteursbezoek?

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Hallo @Paul 
"Aangezien je het modem nu al rechtstreeks op het aansluitpunt hebt aangesloten,"

Dat was alleen gedurende de testfase, nu niet meer want anders heb ik geen TV meer. 😉
Ik zal even de tijd van de monteur moeten wijzigen maar alvast bedankt voor je hulp!

Ik laat zeker iets weten als hij geweest is.

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

@PaulIk ben gaan kijken waar jij zei, maar daar staat "Er zijn op dit moment geen afspraken gepland". Dus schijnbaar is er iets mis gegaan.
Zou je nog eens kunnen proberen? Maar dan graag in de middaguren. De dag maakt niet uit.

Paul
Community Moderator
Community Moderator
  • 11420Posts
  • 951Oplossingen
  • 3049Likes

@Richard G. Goed dat je even aan de  bel trekt! Er is schijnbaar iets misgegaan want ook ik zie de afspraak niet meer staan. Ik heb de afspraak opnieuw ingepland ditmaal op maandag 29 november 2021 tussen 12 en 18 uur. Het is mogelijk om de afspraak via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken te wijzigen. Laat je weten wat jouw bevindingen zijn na het monteursbezoek?

Richard G.
Expert topicstarter
Expert
  • 659Posts
  • 40Oplossingen
  • 275Likes

Super, dank je wel, ik kreeg nu ook bevestigingen via mail en SMS.

Wel opvallend was mijn vrouw zag dat er vanmorgen en vanmiddag monteurs van Ziggo aan de wijkkast op de hoek van de straat hebben gewerkt. Geen idee of dat er mee te maken heeft.
Dus hopelijk komt die monteur maandag niet voor niets.
Bedankt voor de nieuwe afspraak!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic