1
Vraag
2
Reacties
Hansdv

Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Random Herstart van Ziggo Connectbox

Goedemiddag,

 

Sinds een aantal maanden last van het feit dat mijn ziggo Connectbox random herstart.

Diverse malen met ziggo contact gehad hierover en inmiddels zijn we diverse monteurs verder maar helaas blijft het issue zich voordoen.

 

De monteurs hebben de bekabeling vervangen, connectoren vervangen, doorgemeten (ook vanuit de wijk) maar zien geen rare dingen en alles moet in orde zijn. Helaas blijft het issue zich nog steeds voordoen. 

Ook de ziggo connectbox is vervangen en de aansluitkabels daarvan. Ook de TV box is vervangen (mediabox)

Wifi staat uit in de connectbox en maak gebruik van de Deco Home M4 van tplink. (accesspoint functie)

Bij de herstart blijft mijn wifi wel werken door de tplink set, maar heb geen internet meer.

 

Verder heb ik diverse apparatuur aangesloten. 2 x switch (1 beneden,1 boven), philips hue (op advies direct op een tplink torentje aangesloten) playstation, en een aantal laptops en telefoons/ipads.

 

 

Vandaag na de zoveelste herstart (modem is echt uit en aan geweest) 

 

Hansdv_2-1630065396392.png

 

zie ik dit staan:

Hansdv_0-1630065355083.png

 

Deze heb ik nog niet eerder gezien. Ik heb nog gewoon verbinding via de TP-link home deco M4 set die ik gebruik.

 

Is er iemand die eens mee kan kijken of er wat vreemds te vinden is of tips/trics heeft om dit te voorkomen.

Hansdv_3-1630065580784.png

Hansdv_4-1630065617917.png

Hansdv_5-1630065633879.png

Hansdv_6-1630065654618.png

Hansdv_7-1630065669436.png

Hansdv_8-1630065678458.png

Hansdv_9-1630065692257.png

Hansdv_10-1630065700676.png

Hansdv_11-1630065711297.png

Hansdv_12-1630065733055.png

Hansdv_13-1630065749862.png

Hansdv_14-1630065810652.png

 

 

 

 

73 Reacties 73
Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

Hi @Hansdv ik denk er hetzelfde over als @tobiastheebe - in dit geval zouden we hiervoor je een ander modem kunnen toesturen, want de kans dat het te maken heeft met het modem in combinatie met de laptop is erg groot. Let wel dat deze niet over wifi beschikt, maar je kan het gebruiken in combinatie met je Deco M4 set. Ik hoor het graag als je hier gebruik van wil maken! 🙂

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Hi ,

 

Thanks, lijkt me een goede oplossing. Ik heb de Deco set en deze bevalt me erg goed. De wifi in het modem blijft dus uitstaan. Ik ontvang graag een ander modem!

 

 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@Hansdv Super, ik heb het voor je aangevraagd! Je zal hier snel bericht over krijgen 🙂 Hopelijk gaat dit al een stuk schelen!

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Top. Ik laat het weten als ik het binnen heb. dan test ik het gewoon een aantal dagen en laat daarna weten hoe het gaat!  Dank voor de hulp mannen! 

 

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Vanmorgen weer herstart 😉

 

Cable Modem Reboot - due to power reset;CM-MAC=38:43:7d:2e:63:f8;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;

 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

Hi @Hansdv, was die uitval met het nieuwe modem of nog via het oude? 

tobiastheebe

Level 20
T.E.A.M.
  • 24649Posts
  • 1692Oplossingen
  • 12143Likes

Aan CM-MAC en CM-VER te zien nog met de Compal CB.

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Sorry, is nog de oude.. 😉 nieuwe is onderweg kreeg ik een mail van.. Dus bevestigd toch wel dat dit hetzelfde issue is.

 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@Hansdv Het is goed dat je het doorgeeft hoor! Ik was even benieuwd, want als het al met het nieuwe modem was moesten we even snel verder kijken 😉 Maar hopelijk dat we met de nieuwe toch meer succes hebben! Fijn dat je daar al weer bericht van hebt gehad. 

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Vandaag ontvangen en aangesloten. we gaan zien hoe het gaat.

De oude moet deze in dezelfde doos retour? 

 

 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@Hansdv Die mag je inderdaad retourneren in de doos van het nieuwe modem 🙂

Hansdv
Topicstarter
Level 5
  • 46Posts
  • 0Oplossingen
  • 10Likes

Na de installatie geen fouten en uitval meer gehad!

Bedankt mannen! Top

tobiastheebe

Level 20
T.E.A.M.
  • 24649Posts
  • 1692Oplossingen
  • 12143Likes

Fijn om te lezen! Hopelijk blijft US partial bonding ook weg. Mocht dit onverhoopt later nog voorkomen (de US LED op de UBC1318ZG is dan blauw), laat het dan vooral weten.

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@Hansdv wat super dat je geen problemen meer hebt ervaren! Hopelijk kan je vanaf nu genieten van een stabiele verbinding 🙂 

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic