marcovdarend
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

RCS Partial Service en No Ranging Response received en Lost MDD Timeout op connectbox

Sinds de analoge radio niet meer werkt heb ik een kastje moeten aanschaffen voor digitale radio. Nu ik die aangesloten heb, viel me op dat ik geen sterk signaal heb. Waar analoog soms wat ruis laat horen is digitaal gewoon niks te horen. Ik heb hierop een versterker aangesloten. Nu heb ik een voldoende signaal. Helaas is digitaal 1 of 0, dus soms valt het geluid een seconde weg. Het signaal van de tv geeft ook "voldoende" aan in de ziggo box (niet goed of uitstekend). Kortom, een beetje net niet. Maar omdat ik zelf twijfelde, gaf ik mijn eigen gepruts de schuld.

 

De aansluiting zit aan de ene kant van mijn huis en de kabels liggen onder de vloer door 5,5 meter naar de andere kant. Het kan dus zomaar zo zijn, dat die kabel niet fijn is. Ziggo denkt mee en stuurt me een kabel toe om te kunnen testen! Zeer fijn! Dit weekend ga ik dat testen als hij op tijd komt! Ter info, de aansluiting in de muur heb ik recent vervangen zonder resultaat, ik heb er een POA opzitten, daarna versterker, daarna de kabel naar de radio onder het huis door.

 

Maar ik kon nog inloggen op mijn modem en toen viel me wat op... Kunnen jullie mij aangeven of ik een probleem hem met stabiliteit?

 

Capture6.PNG

 

Kan iemand me wijzen op de mogelijke oplossing of zoekrichting? Mijn dank alvast voor de hulp!

 

IMG_20210423_124203.jpg

 Dit is de POA-3IEC-NL en hieronder de rest van de connectbox:

 Capture1.PNG

 

Capture2.PNG

 

Capture3.png

 

Capture4.PNG

 

Capture5.PNG

 

Capture7.PNG

 

 

Met vriendelijke groet, Marco van den Arend

 

 

3 Geaccepteerde oplossingen

Geaccepteerde oplossingen
Ronihd
Super Expert
Super Expert
  • 7086Reacties
  • 256Oplossingen
  • 2026Likes

@marcovdarend  schreef:

Sounds reasonable though! @Ronihd . Moet ik de klantenservice bellen om dat te regelen? Of is er een shortcut om dit te regelen zonder het hele verhaal te moeten uitleggen?

 

Los daarvan: Jij denkt dat dit het probleem mogelijk verhelpt? Of moet er nog een andere stoorzender worden gemitigeerd?


Ik sluit me aan bij @KBX458  via de chat of even wachten tot een van de moderatoren langs komt ๐Ÿ˜‰ 

@Paul Z

 

En als dit het niet verbeterd dan een monteur die dan ook de AOP kan vernieuwen  

Bekijk in context

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

De upstream ondervindt nog steeds problemen, te zien aan het vermogen en de afwijkende frequenties.

Op kanaal 24 downstream is tevens ruis aanwezig.

Je ontkomt niet aan het bezoek van een monteur denk ik.

Ik heb het issue neergelegd bij het moderatie team, dat tevens een monteursafspraak voor je kan inplannen.

Bekijk in context

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

Snelheidstesten via mijn mobiele telefoon geven vergelijkbare resultaten. Het betreft dan ook een gemiddelde van de pieken en dalen.

Soms kan ook hier een site stokken door mij onbekende reden. Wellicht is de betreffende server traag of zwaar belast op dat moment. Er zijn legio onbekende factoren.

Als tijdens een Teams meeting er soms blokkerig beeld of haperingen zijn, hoeft dat niet per definitie aan jouw verbinding of apparaten te liggen.

In de geplaatste waarden noch het log zijn aanwijzingen of meldingen die duiden op problemen.

 

Bekijk in context

66 Reacties 66
KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

Is de WCD op de foto de eerste plaats waar de groene Ziggo kabel je huis binnenkomt?

Ronihd
Super Expert
Super Expert
  • 7086Reacties
  • 256Oplossingen
  • 2026Likes

@KBX458  schreef:

Is de WCD op de foto de eerste plaats waar de groene Ziggo kabel je huis binnenkomt?


Ik denk van niet omdat TS spreekt over een versterker die niet zichtbaar is.

 

Modem waarden zijn wel goed maar signaal is iets aan de lage kant , en de frequenties kloppen niet helemaal toch @KBX458  ? 

 

En die POA heeft een verlies van +_ 4,5 dBยตV 

 

Kan je paar foto's maken hoe het aangesloten zit bij de versterker en waar ? 

Bert!
Super Expert
Super Expert
  • 43440Reacties
  • 2520Oplossingen
  • 9239Likes

Dit ziet er dramatisch slecht uit wat signaal betreft, zowel heen als terug.

Ik zie ook instraling van 4G, 5G en Digitenne te zien, dus ergens is iets niet goed afgeschermd tegen deze zenders, zijnde de Post RS Errors op precies die frequenties.

 

Is dit de eerste plaats waar Ziggo je huis binnenkomt met de groene kabel?

 

Heb je inhoud van de wandcontactdoos zelf vervangen?

Het AOP is datgene wat in je wandcontactdoos zit.

Wat is het AOP voor product in de wandcontactdoos?

Dat zou een dubbel galvanisch gescheiden Abonnee Overname Punt moeten zijn.

Op het AOP heb je een splitter POA-3IEC-NL zitten.

 

Is de linkse stekker een afgeschermde stekker, met een metalen afscherming in de stekker?

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Ja klopt! En dat kastje heb ik er af gehad en een nieuwe aansluiting opgezet, zonder resultaat tot nu toe

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

Ruis op downstream, laag dBmV,

upstream zendt het modem bijna voluit. (hoog dBmV)

Het log geeft aan dat er af en toe geen internetverkeer mogelijk is.

We waren blijkbaar vrijwel gelijktijdig aan het reageren.๐Ÿ˜…

Ronihd
Super Expert
Super Expert
  • 7086Reacties
  • 256Oplossingen
  • 2026Likes

En ik zag het verkeerd.........

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

IMG_20210423_135010.jpg

 

IMG_20210423_135016.jpg

 

IMG_20210423_135021.jpg

 

IMG_20210423_135030.jpg

 

Beetje een rommel achter de bank ๐Ÿ˜‰

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Daar komt inderdaad de groene kabel binnen! Inhoud van de wand contactdoos heb ik eens zelf vervangen een paar weken terug vanwege deze problemen. Zijn niet minder of meer geworden. 

 

Onder de kap zit een Tratec TRAS1000/b meen ik me te herinneren

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Hmmm, dat ervaar ik wel zo af en toe! Geniaal hoe je dit ziet... Ik zie dat dus niet, maar merk het wel @KBX458 !

 

Info is aangevuld met plaatjes, komen we zo ergens @Bert! en @Ronihd ?

 

Ben toch weer een beetje een beginner tussen jullie in zo merk ik ๐Ÿ˜‰

 

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

Als ik het goed zie dan zit het modem achter de versterker.

De hedendaagse aansluitwijze is AOP > POA-01B splitter > 1 uitgang modem, de andere uitgang naar de versterker.

Ronihd
Super Expert
Super Expert
  • 7086Reacties
  • 256Oplossingen
  • 2026Likes

@KBX458  schreef:

Als ik het goed zie dan zit het modem achter de versterker.

De hedendaagse aansluitwijze is AOP > POA-01B splitter > 1 uitgang modem, de andere uitgang naar de versterker.


Idd 

POA 01 ( plaatje als voorbeeld ) in de wcd en 1 uitgang naar Modem en andere uitgang naar de versterker.

 

Ronihd_0-1619179635113.png

 

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

@KBX458 Ik heb na de AOP de POA-3IEC-NL en daarop zit het modem direct en de andere gaat naar de versterker zoals je aangeeft. Dus dat zit goed op dat ik een andere POA heb na dan. Gele bandje om de kabel bij POA en Modem kun je zien.

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

@Ronihd heeft meer ervaring met AOP zaken dan ondergetekende, maar me dunkt dat een installatiemonteur nodig is?

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

@KBX458 en @Ronihd Ik ben nu al blij dat ik dit heb gedeeld in deze community, want ik kwam er niet goed door bij de klantenservice. Dank in ieder geval voor jullie super expert antwoorden! Ik hoop dat @Ronihd hier meer over kan vertellen, want het plaatje dat hij toont, verschilt inderdaad met mijn situatie, maar volgens mij is de POA goed toch?

 

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Capture8.PNG

 

Capture9.PNG

 

Maakt dit nog wat duidelijk? Ik deel maar wat me opvalt! Ik ben er achter dat ik er inderdaad minder van snap dan ik hoopte!

Ronihd
Super Expert
Super Expert
  • 7086Reacties
  • 256Oplossingen
  • 2026Likes

De POA 3 IEC is normaal gesproken wel goed maar verliest door de 3 verdeling relatief veel signaal.

Wat je nu doet is 1e verzwakken en daarna versterken ,dat moet nu juist andersom.

 

Dus advies is : 1e POA 01 ( kan Ziggo je sturen ) en op 1 uitgang modem en op de andere uitgang de versterker plaatsen.

Zou je dan te weinig signaal krijgen en of rare modemwaarden , dan kan een bezoek van een monteur om je signaal te meten geen kwaad denk ik .

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Sounds reasonable though! @Ronihd . Moet ik de klantenservice bellen om dat te regelen? Of is er een shortcut om dit te regelen zonder het hele verhaal te moeten uitleggen?

 

Los daarvan: Jij denkt dat dit het probleem mogelijk verhelpt? Of moet er nog een andere stoorzender worden gemitigeerd?

KBX458
Super Expert
Super Expert
  • 5617Reacties
  • 228Oplossingen
  • 2096Likes

Als de meting hoort bij een 600/40 abonnement, dan moet dat aanmerkelijk beter kunnen. Of je hebt het modem nog niet even stroomloos gemaakt.

Ook elke MDD time out beรฏnvloedt de snelheid in negatieve zin.

marcovdarend
topicstarter
Stamgast
  • 44Reacties
  • 1Oplossingen
  • 8Likes

Ja de meting hoort bij een 600/40 wat geen onbelangrijk details is, dank @KBX458 . Het modem is vrij lang stroomloos geweest en ik haal zo af en toe best wel boven de 500, wat daarvoor niet kon. Maar dat zijn incidenten hoor, dat ik dat haal

Uitgelicht topic