1
Vraag
2
Reacties
RA2

Level 2
  • 4Posts
  • 0Oplossingen
  • 1Likes

Poort-forwarding werkt niet

Poort-forwarding werkt niet. Kan geen nieuwe regel toevoegen..

 

Ik heb de modem laten aanpassen naar IPv4

 

Zie ik iets over het hoofd of is er iets anders aan de hand??

Oplossing

Geaccepteerde oplossingen
Bert

Level 21
T.E.A.M.
  • 77243Posts
  • 5244Oplossingen
  • 22903Likes

Staat er al / nog een hele rij port forwards in?

Meestal is dat grijs als er geen port forwards meer bij kunnen.

Bekijk in context

6 Reacties 6
Bert

Level 21
T.E.A.M.
  • 77243Posts
  • 5244Oplossingen
  • 22903Likes

Zie je Port forward wel?

Zet ook UPnP uit in je modem.

RA2
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 1Likes

Inmiddels UPnP uitgezet maar geen resultaat

Bert

Level 21
T.E.A.M.
  • 77243Posts
  • 5244Oplossingen
  • 22903Likes

Heb je het modem een keer 30 seconden van de stroom gehad?

Zo nee, probeer dit eens.

 

Zie je Port Forward wel in de instellingen staan?

Of werkt het niet volgens deze stappen?

Port forwarding op het SmartWifi modem (voorheen C... - Ziggo Community

RA2
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 1Likes

Modem is gereset. Volgens mij heb ik de stappen gedaan zoals vermeld. Port Forward staat bij de instelling maar het blokje regel toevoegen is grijs en niet oranje...

Bert

Level 21
T.E.A.M.
  • 77243Posts
  • 5244Oplossingen
  • 22903Likes

Staat er al / nog een hele rij port forwards in?

Meestal is dat grijs als er geen port forwards meer bij kunnen.

RA2
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 1Likes

Dat is het!

 

Top. Dankjewel.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic