1
Vraag
2
Reacties
Dysan

Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Packetloss & Ping

Aangezien mijn vorige draadje gesloten was, even een update.

Na het grote ziggo onderhoud van algelopen maandag is het Ping / Packetloss verhaal weer terug van weggeweest. Ik merk dit voornamelijk als er torrents gedownload worden.

 

Voor de zekerheid even een laptop direct op de Bridged modem gezet (helaas maar 100Mbit) hieronder de resultaten:

 

packetloss.png

ping.png

tor.png

bijgaand ook de statuspagina van het modem (heb hem gereset naar fabrieksinstellingen.

even een tijdlijn van enkel 2 torrents (max speed is 70mbps)

Dysan_1-1637331456968.png

Dysan_2-1637331562202.png

 

 

 

 

 

 

55 Reacties 55
Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Top, ik zal de afspraak veranderen, want dat gaat niet lukken. Ben in ieder geval blij dat het niet aan mij ligt, maar dat jullie het ook zien gebeuren.

 

Monica
Oud Community Moderator
Oud Community Moderator
  • 772Posts
  • 154Oplossingen
  • 261Likes

Hey @Dysan. Zo te zien is de monteur inmiddels op bezoek geweest. Hoe gaat het nu? Ik ben benieuwd naar je bevindingen. 

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Het is een stuk rustiger op de lijn, er bleek een filter nodig te zijn op de televisiebekabeling, deze (ondanks ziggo keurmerk) bleek te storen.
Maargoed, het keurmerk veranderd ook wel eens en kan natuurlijk niet elke 3 jaar de boel openbreken om nieuwe kabels te leggen. Wellicht was de samsung decoder de veroorzaker.

Meindert
Community Moderator
Community Moderator
  • 1295Posts
  • 203Oplossingen
  • 503Likes

Dat is goed nieuws, @Dysan . Fijn om te lezen dat onze monteur je hiermee heeft mogen helpen. 
Als onze Community leden je op dit moment nog ergens mee kunnen assisteren met deze kwestie, laat je het dan weten? 

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Helaas, het heeft weer 3 weken gewerkt, maar ik heb nu weer exact hetzelfde als voor de vorige 2 reparaties, beetje ontmoedigend, wat het nou zou kunnen zijn, wellicht de bekabeling naar de televisies toe, maar dat om dat te vervangen moet de kerstboom weg, dus dat is een klusje voor het nieuwe jaar.

Dysan_0-1640024681770.png

 

 

 

Maud
Oud Community Moderator
Oud Community Moderator
  • 2197Posts
  • 230Oplossingen
  • 415Likes

@Dysan, verdorie.. Wat zuur dat je weer problemen ervaart nu 😞 Ervaar je dit nu elke dag of was dit even een dipje en werkt het sinds dien weer goed? 
Kan mij goed voorstellen dat het verslepen van de kerstboom niet op je lijstje staat, al die naalden door je huis is ook geen pretje. 
Anders lijkt het me toch verstandig dat er een escalatie monteur komt. Aangezien het vorige keer niet opgelost is, zal hij kijken waarom het nog steeds niet werkt. Als je hiervoor open staat, hoor ik het graag. 

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Nee hoor ik kan dit gewoon forceren door upload te gebruiken, dan stort alles in, maar de monteur kan echt niet bij het aop komen dus geef in het nieuwe jaar weer melding

Maud
Oud Community Moderator
Oud Community Moderator
  • 2197Posts
  • 230Oplossingen
  • 415Likes

Ah, dan gaat het inderdaad helemaal niet goed! Aha, is ook zo! Dan hoor ik graag in het nieuwe jaar weer van je. Voor nu fijne feestdagen dan alvast 🙂 

Lotte
Oud Community Moderator
Oud Community Moderator
  • 2763Posts
  • 404Oplossingen
  • 974Likes

Goedemiddag @Dysan, is de monteur al welkom of heb je nog tijd nodig? Dit is ook geen probleem dan stellen we het nog even uit. 

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Ik heb sinds eergister de coax kabel naar boven losgekoppeld (waar het filter tussen geplaatst heb) van de splitter (het filter zit er nog op) daarna het modem uit en aan gezet. Net toevallig weer een test gedraaid maar ik blijf hetzelfde probleem houden. Nu blijft de vraag waar kan het dan aan liggen? de monteur heeft het aop gemeten, daar was niets mis, maar de kabel naar boven zag hij gelijk storing op (dat is nou net de ene decoder (samsung)) die geen problemen heeft, de mediabox XL moet ook nog wekelijks uit en aan gezet worden omdat opnames niet teruggekeken kunnen worden of live video stopt. Heeft het nut om het filter tussen de splitter en de kabel naar de Horizon box te plaatsen, om deze kabel ook uit te sluiten (kabel zit in de vloer) en even een kabeltje halen is in de lockdown ook niet 123 te doen.

anoniemforum

Level 18
T.E.A.M.
  • 9337Posts
  • 570Oplossingen
  • 2430Likes

kun je een printscreen van de down en upstream maken 

 

de mediabox xl kun je beter rechtstreeks op de splitter versterker aansluiten

 

er zit toch geen utp kabel tussen

de modem/router en mediabox xl ?

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Nee zit geen UTP kabel in de mediabox xl.

Bijgaand de printscreens

 

anoniemforum

Level 18
T.E.A.M.
  • 9337Posts
  • 570Oplossingen
  • 2430Likes

ziet er prima uit

 

kun je een foto maken van de hoofdaansluiting het aop (abonnee overname punt) en de splitter versterker

Monica
Oud Community Moderator
Oud Community Moderator
  • 772Posts
  • 154Oplossingen
  • 261Likes

Hey @Dysan, hoe gaat het nu? Lukt het nog om een foto te delen van het AOP?

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Di t staan gewoon gelinkt in de beginpost (vorige draadje was al gesloten)

anoniemforum

Level 18
T.E.A.M.
  • 9337Posts
  • 570Oplossingen
  • 2430Likes

het aop ziet er ook prima uit

is er na die foto nog iets veranderd ?

 

Jacob
Community Moderator
Community Moderator
  • 3307Posts
  • 271Oplossingen
  • 1237Likes

@Dysan Helder, dankje voor de toelichting. 

Heb je nog iets aan de tips/adviezen van @anoniemforum? Mocht je het op één of andere manier zelf hebben opgelost: deel gerust die ervaring hier! 

Dysan
Topicstarter
Level 5
  • 61Posts
  • 1Oplossingen
  • 41Likes

Ik dacht dat de oplossing was om de Coax kabel naar boven af te schaffen, maar het probleem blijkt hardnekkig, wat zou het nou toch kunnen zijn, ondertussen een nieuwe media box (klein)

zodra er maar iets van de upload gevraagd wordt stort alles in en krijg je spikes vanaf de firewall naar het internet.ping.png

 

 

anoniemforum

Level 18
T.E.A.M.
  • 9337Posts
  • 570Oplossingen
  • 2430Likes

de waardes zijn prima 

Rikst
Community Moderator
Community Moderator
  • 4836Posts
  • 444Oplossingen
  • 1427Likes

Hoi @Dysan

 

Heb je een update voor ons, hoe gaat het nu met je verbinding?

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic