1
Vraag
2
Reacties
TimPi

Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Package loss bij eerste hop Ziggo

Beste,

 

Zins zaterdag heb ik continue package loss op de eerste HOP.
asd-tr0021-cr141-sys.core.as33915.net

Het enige wat ik weet is dat KPN bezig is geweest met het aanleggen van Glasvezel en dus ook de het kastje buiten geweest van het internet.
Ik heb al een aantal keer me router gereset( wat tevens ook 20 min duurt ) maar niks helpt.

Hoe merk ik dit?

- Het spelen van Valorant geeft een ping van 17 en vliegt naar 1200.

- Het laden van website werkt soms niet.

- Het kijken van netflix/videoland etc blijft hangen.

- De extern apparaten geven aan verbinding verlies te hebben.

- WinMTR gedraaid naar google.nl en zie daar bij de eerste op 5% verlies en soms meer.


Ik zit direct met een UTP kabel ( CAT 6 ) op de modem.
Enig idee?

 

groet,

 

Tim

Oplossing

Geaccepteerde oplossingen
Serkan
Community Testspecialist
Community Testspecialist
  • 11959Posts
  • 912Oplossingen
  • 4620Likes

@TimPi
Ik kan niet oordelen over mijn collega's, maar je kan van iedereen verwachten dat alle medewerkers hun best doen (op ieder hun eigen manier) om je als klant te ondersteunen. 

 

Klopt het dat je SmartWifi Deco M4's in gebruik hebt? En heeft de helpdesk nu geadviseerd om de deco's als Accespoint in te stellen, en het wifi-netwerk van het modem uit te schakelen?
Want dat zou de juiste configuratie moeten zijn i.c.m. Deco's: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland 
 
Als je de producten hebt, kun je net zo goed ook nog even wachten totdat het modem binnen is en alles in één keer vervangen. 😉 
Meer kunnen we dan ook niet uitsluiten. Als het dan nog steeds beroerd is, weten we welke vervolgstappen we kunnen ondernemen.

Bekijk in context

12 Reacties 12
tobiastheebe

Level 20
T.E.A.M.
  • 33196Posts
  • 2384Oplossingen
  • 16826Likes

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream/historie-gegevens van het modem willen plaatsen volgens deze instructies?

TimPi
Topicstarter
Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hi Tobias,

 

Bedankt voor je super snelle reactie.

Hierbij de gegevens.

groet,

 

Tim

tobiastheebe

Level 20
T.E.A.M.
  • 33196Posts
  • 2384Oplossingen
  • 16826Likes

De log vertoont communicatieproblemen tussen modem en CMTS (T4 timeout, mislukkende ranging en DHCP/ToD/TFTP-foutmeldingen).

 

In de downstream is de MER (signaal/ruis-verhouding) op enkele kanalen te laag, deze moet op alle kanalen tenminste 35 dB zijn. Daarnaast is CER zichtbaar op een enkel kanaal, de uncorrectable errors ('Fouten na RS') moeten 0 zijn. In de upstream is het primaire (ranged) kanaal op een afwijkende frequentie gekoppeld.

 

De eerste splitter (POA-3IEC-NL) is niet meer gangbaar sinds analoge radio is gestopt, deze moet vervangen worden door een POA-01-B. De F/F-kabel naar het modem is verouderd en moet vervangen worden door een IEC/F-kabel.

 

Een moderator (Ziggo-medewerker) kan bovenstaand aansluitmateriaal toesturen komt binnen 2-3 dagen langs in dit topic.

Vul s.v.p. je adresgegevens in op deze pagina, deze zijn alleen voor moderators zichtbaar.

TimPi
Topicstarter
Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hoi Tobias,


Bij deze gedaan. 
Wel vreemd, want dit heeft uitstekend gewerkt.

Dus doordat mijn kabels verouderd zijn en mijn splitter krijg ik deze foutmeldingen, mislukkende ranging en DHCP/ToD/TFTP-foutmeldingen ? 




tobiastheebe

Level 20
T.E.A.M.
  • 33196Posts
  • 2384Oplossingen
  • 16826Likes

Ik sluit niet uit dat er (ook) een probleem buitenshuis speelt, om de binnenhuisinstallatie uit te sluiten moeten deze verouderde onderdelen echter vervangen worden. Blijven de (signaal)problemen aanwezig indien het modem met de nieuwe IEC/F-kabel rechtstreeks op het AOP aangesloten is, dan is verder onderzoek door Ziggo vereist.

TimPi
Topicstarter
Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hi Tobias,

Het zou me niks verbazen aangezien KPN van het weekend met het kastje ( toevallig naast ons huis ) zat te klooien i.v.m. hun glasvezel verbinding.

Geven jullie een seintje wanneer de aansluitmateriaal onderweg is?

 

groet,

 

Tim

tobiastheebe

Level 20
T.E.A.M.
  • 33196Posts
  • 2384Oplossingen
  • 16826Likes

Je schrijft 'jullie', ik ben echter een medeklant en geen Ziggo-medewerker.

 

Ik heb de moderators alvast ingelicht zodat het aansluitmateriaal spoedig kan worden toegestuurd.

TimPi
Topicstarter
Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Ah pardon, ik ben vrij nieuw hier 🙂

 

Hoe weet ik of zaken bij Ziggo in gang zijn gezet? Niet dat ik een paar dagen wacht voor lucht.

tobiastheebe

Level 20
T.E.A.M.
  • 33196Posts
  • 2384Oplossingen
  • 16826Likes

Een moderator laat vanzelf een reactie achter in het topic. In het weekend is de bezetting minimaal, dus ik verwacht dat dit maandag wordt.

Serkan
Community Testspecialist
Community Testspecialist
  • 11959Posts
  • 912Oplossingen
  • 4620Likes

@tobiastheebe
Bedankt voor je hulp tot nu toe en het signaleren. Je bent goed bezig ;-)!

 

 

@TimPi
Welkom op de Ziggo Community en we gaan ons best doen om je verder op weg te helpen.

 

Ik heb een opdruksplitter en een coaxkabel verstuurd. De signaalsterkte op het modem is op zich prima, maar de downstream SNR is niet helemaal perfect met waardes onder de 35. En ik zie ruis wat eigenlijk niet aanwezig mag zijn, en tot deze problemen kan leiden.
Laten we eerst de splitter en de coaxkabel uitsluiten zodra de onderdelen er zijn, en als het nog niet goed is, dan moeten we kijken naar de vervolgstappen.

 

Ik zie trouwens dat je ook contact hebt gehad met de helpdesk. Staat dat hier allemaal los van, en is het verholpen? Of kunnen wij je nog verder op weg helpen?

TimPi
Topicstarter
Level 1
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hoi Serkan,


Bedankt voor je bericht!


Ja ik heb toch even gebeld voor de zekerheid. En er wordt een nieuwe modem gestuurd omdat uw collega er niet uit kwam.

Wel aparte dat uw collega aan de telefoon niks raars ziet en dus eigenlijk geen idee heeft wat het zou kunnen zijn waarbij u aangeeft dat er dus waardes niet kloppen.

Ik merk hier een groot kennis verschil bij Ziggo medewerkers. (U heeft zo te zien meer kennis dat uw collega aan de telefoon )

Ik zie graag de kabels etc. tegemoet!


Alvast enorm bedankt voor je medewerking Serkan, ik ben blij met je feedback!

 

groet,

 

Tim

 

Serkan
Community Testspecialist
Community Testspecialist
  • 11959Posts
  • 912Oplossingen
  • 4620Likes

@TimPi
Ik kan niet oordelen over mijn collega's, maar je kan van iedereen verwachten dat alle medewerkers hun best doen (op ieder hun eigen manier) om je als klant te ondersteunen. 

 

Klopt het dat je SmartWifi Deco M4's in gebruik hebt? En heeft de helpdesk nu geadviseerd om de deco's als Accespoint in te stellen, en het wifi-netwerk van het modem uit te schakelen?
Want dat zou de juiste configuratie moeten zijn i.c.m. Deco's: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland 
 
Als je de producten hebt, kun je net zo goed ook nog even wachten totdat het modem binnen is en alles in één keer vervangen. 😉 
Meer kunnen we dan ook niet uitsluiten. Als het dan nog steeds beroerd is, weten we welke vervolgstappen we kunnen ondernemen.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic