1
Vraag
2
Reacties
lbakker

Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

Nieuw modem ontvangen, staat deze standaard in bridge mode?

Hallo,

 

Vandaag heb ik een nieuw modem, connectbox, ontvangen ter vervanging van mijn oude UbeeEVW320B modem.

Op zich zit ik hier totaal niet op te wachten omdat alles nu al jaren heel goed functioneert en mijn ervaring met Ziggo icm met veranderingen niet heel goed is.

 

Vraag 1:

Mijn huidige modem staat in bridge mode met daar achter mijn eigen UniFi router, switch en AP's verdeeld door het huis. Staat het nieuwe modem al meteen in bridge mode of moet ik dit eerst aanvragen?

 

Vraag 2:

Hoe lang duurt het na het aanvragen voordat het nieuwe modem in bridge mode gezet is, en kan ik dit aanvragen terwijl het nieuwe modem nog niet aangesloten is?

 

Vraag 3:

Ik lees over de nieuwe Connectbox die ik ontvangen heb veel negatieve berichten en vooral icm game consoles, zijn deze problemen inmiddels opgelost of staat mij ook veel connectiviteits problemen te wachten?

 

Vraag 4:

Stel ik sluit het nieuwe modem aan en ik loop tegen connectiviteits problemen doordat dit modem bijvoorbeeld nog niet in bridge mode staat of doordat het gamen niet meer naar behoren werkt, kan ik dan weer het oude modem terug plaatsen of zal die dan niet meer functioneren?

 

Veel vragen zoals jullie kunnen zien maar voor mijn werk ben ik afhankelijk van de internetverbinding en dus ben weet ik graag vooraf of ik problemen kan verwachten.

 

Alvast bedankt.

Oplossing

Geaccepteerde oplossingen
tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes

Er is ruis aanwezig in zowel de downstream (uncorrectable errors) als upstream (afwijkende frequenties).

 

Mijn advies blijft om het verouderde AOP (TRAS-1000) te laten vervangen door een monteur.

Bekijk in context

39 Reacties 39
jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

@lbakkerVoor zo ver ik weet word er naar een modem wat zich aanmeld een profiel gestuurd waarin staat hoe het zich moet gedragen. Toen ik na de wissel van een cisco modem naar een connectbox ging stond deze niet in bridge (meestal duurt het na aanvraag ca. 15 min werd mij toen verteld, was bij mij ook zo). Door problemen kreeg ik weer een nieuwe. Deze stond meteen in bridge en de volgende ook.

Dus als je al een modem in bridge hebt zal de volgende dit als het goed is automatisch ook krijgen.

 

Hoe het met de verbindingsproblemen zit icm een gameconsole daar durf ik geen antwoord op te geven. wellicht dat andere leden dit weten.

Als de nieuwe modem correct online is gekomen en geweest dan werkt de oude niet meer zonder meer na weer opnieuw aansluiten.

 

tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes
  1. Een nieuw modem ontvangt in principe dezelfde boot file als het vorige modem. Bridge/router mode is onderdeel van die boot file. Het SmartWifi modem zal dus online komen in bridge mode. Naar verwachting behoudt jouw router ook hetzelfde IP-adres.
  2. Waarschijnlijk is het niet nodig om bridge mode aan te vragen i.v.m. bovenstaande. Mocht dit toch nodig zijn, dan kun je dit formulier gebruiken. Dit heeft alleen betrekking op het op dit moment geactiveerde modem.
  3. De Puma-chipset in het SmartWifi modem kan in bepaalde situaties voor hogere latency en jitter zorgen. Er zijn wel meerdere firmware-upgrades geweest de afgelopen jaren die het modem stabieler hebben gemaakt.
  4. Nadat het SmartWifi modem zichzelf voor het eerst registreert op het netwerk, vervalt de activatie van het oude modem, welke vervolgens alleen nog op aanvraag opnieuw geactiveerd kan worden door Ziggo aan de hand van het serienummer en/of MAC-adres.

 

Mogelijk is de coaxinstallatie aan een upgrade toe. Het SmartWifi modem stelt hogere eisen aan het signaal dan de EVW3200.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream-gegevens van het modem willen plaatsen (instructies)?

 

N.B.: In je profiel staat vermeld dat je een EVM3200 gebruikt, dit is een modem zonder eRouter en kent geen router/bridge mode. Kun je dit nog even nakijken? Als je daadwerkelijk een EVM3200 hebt i.p.v. EVW3200, dan verwacht ik dat het SmartWifi modem in router mode online zal komen.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

20220323_104418.jpg

 het is inderdaad de evm3200, zie foto.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

20220402_214016.jpg

 

 Downstream/upstream-gegevens opzoeken lukt niet omdat ik http://192.168.100.1 niet kan openen helaas. 

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes
tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes

De TRAS-1000 is verouderd, deze dient idealiter te worden vervangen door een TRISZ-DG300, hiervoor is een monteursafspraak noodzakelijk.

 

Zou je het kapje van de POA 01-UPC willen verwijderen (instructies)? Dit zorgt soms voor problemen.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

Maar als de betreffende chipset voor een hoge jitter kan zorgen dan kan ik dus problemen verwachten met de Microsoft Teams sessies (voice/video) waarvoor ik de internet verbinding de hele week gebruik?

tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes

De hogere latency en jitter komen het meest voor bij gebruik van een VPN-tunnel of grote hoeveelheden UDP-verkeer, zoals bij P2P/torrents.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

@jansmarcel 

http://192.168.178.1 is ook niet te benaderen. 

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

@tobiastheebe 

 

Is het noodzakelijk om de TRAS-1000 te laten vervangen en hoe moet ik dat regelen?

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

@lbakkerWelk ip adres heeft het apparaat gekregen waarmee je het probeert? Ik verdenk de DHCP server dat hiermee iets mis gaat. Zit ik hiermee goed @tobiastheebe 

tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes

De TRAS-1000 is inmiddels op leeftijd en niet voldoende afgeschermd tegen instraling, laten vervangen zou ik daarom wel aanbevelen.

 

Een moderator (Ziggo-medewerker) kan hiervoor een monteursafspraak inplannen en komt binnen 2-3 dagen langs in dit topic.

 

In dit topic op het Tweakers Forum lees ik dat de EVM3200 via 192.168.1.1 bereikbaar moeten zijn. Het LAN-subnet kan hiermee conflicteren, zoals @jansmarcel impliceert.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

@jansmarcel @tobiastheebe 

Oohh dan snap ik het, ik gebruik ook hetzelfde 192.168.1.x als intern subnet. Dan gaat mijn router dat nooit door routeren. 

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

@tobiastheebe  schreef:

In dit topic op het Tweakers Forum lees ik dat de EVM3200 via 192.168.1.1 bereikbaar moeten zijn. Het LAN-subnet kan hiermee conflicteren, zoals @jansmarcel impliceert.

Als dit zo is dan zou @lbakker  middels het handmatig toekennen van een IP adres in de range van 192.168.1.xxx aan een apparaat toegang kunnen krijgen tot de modem?


 

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

@lbakker  standaard wordt als subnet 255.255.255.0 gebruikt.

tobiastheebe

Level 20
Super Expert
  • 16189Posts
  • 1030Oplossingen
  • 7115Likes

Normaal gesproken is een kabelmodem altijd op 192.168.100.1 bereikbaar, zowel in router als bridge mode. Ik vind het vreemd als de EVM3200 daarvan zou afwijken.

 

Gezien 192.168.1.0/24 in gebruik is als LAN-subnet is het modem niet vanuit het LAN bereikbaar, ervan uitgaande dat de webinterface daadwerkelijk op 192.168.1.1 bereikbaar is.

 

Je kunt ook de downstream/upstream-gegevens van het SmartWifi modem plaatsen, die geeft tenslotte meer uitgebreide gegevens weer, o.a. door het koppelen van 24×4 i.p.v. 8×4 kanalen.

lbakker
Topicstarter
Level 3
  • 15Posts
  • 0Oplossingen
  • 5Likes

@jansmarcel 

255.255.255.0 is een subnetmask,  geen subnet. 

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

@tobiastheebe   Dat type modem heb ik zelf nooit gehad, maar inderdaad verschillende arris, motorola, cisco en nog een merk wat ik even kwijt ben (hadden mijn ouders als vervanger in 2007) waren allemaal via het ip wat je noemt te bereiken. De modems waar ik het over heb waren wel modems zonder router functionaliteit dat zou toch niet het verschil mogen maken.

jansmarcel

Level 14
Expert
  • 967Posts
  • 50Oplossingen
  • 473Likes

klopt ik heb het verwisseld. Sorry.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic