jrbeuker

Stamgast
  • 4Posts
  • 0Oplossingen
  • 1Likes

Monteur is wel heel lang bezig

Sedert drie dagen krijg ik bij het opstarten van mijn e-mail de onderstaande melding.

'Onze monteur is even bezig met onderhoud

De website is op dit moment niet bereikbaar, maar we zijn zo weer bij je terug.'

 

Nu is bekend dat er problemen zijn op de arbeidsmarkt maar een  monteur die al drie dagen  geen resultaat boekt, zou toch iets anders moeten gaan doen. Wie weet wat hier aan de hand is. Bij Ziggo krijg ik te horen dat men mij niet kan helpen. Heel vreemd!

Vriendelijke groet en bij voorbaat dank,

Jaap

1 Oplossing

Geaccepteerde oplossingen
robinjoo19
Expert
Expert
  • 2026Posts
  • 25Oplossingen
  • 580Likes

ziggo mail doet het prima hier 

ik raad je aan om je cookies te verwijderen dit wil vaak wel helpen

 

 

robinjoo19_0-1653484154820.png

 

Bekijk in context

5 Reacties 5
Wim C.
Super Expert
Super Expert
  • 1854Posts
  • 71Oplossingen
  • 811Likes

Dag @jrbeuker 

Welkom op dit klant-helpt-klant forum waar ikzelf óók klant ben. Ziggo moderators komen meestal binnen een werkdag (tussen maandag en vrijdag) langs in elk topic.

Begrijp ik uit je bericht dat je een afspraak wil inplannen, maar dat dit niet lukt? Ik denk dat een moderator kan uitvogelen hoe het precies zit met die monteur en duidelijkheid kan geven.

 

 

jrbeuker
topicstarter
Stamgast
  • 4Posts
  • 0Oplossingen
  • 1Likes

Dag Wim,

 

Hartelijk dank voor je snelle reactie. Het probleem is dat zodra ik mijn e-mail probeer te openen er een figuurtje van een 'monteur' op het scherm verschijnt en daaronder de mededeling 'Onze monteur is even bezig met onderhoud. De website is op dit moment niet bereikbaar, maar we zijn zo weer bij je terug'. Dat duurt nu al drie dagen en ik kan niets meer per mail regelen.

Met vriendelijke groet,

Jaap

jrbeuker
topicstarter
Stamgast
  • 4Posts
  • 0Oplossingen
  • 1Likes

 

Dag Wim,

 

Hierbij even een screenshot

 

Ziggo monteur.jpg

robinjoo19
Expert
Expert
  • 2026Posts
  • 25Oplossingen
  • 580Likes

ziggo mail doet het prima hier 

ik raad je aan om je cookies te verwijderen dit wil vaak wel helpen

 

 

robinjoo19_0-1653484154820.png

 

jrbeuker
topicstarter
Stamgast
  • 4Posts
  • 0Oplossingen
  • 1Likes

Dag Robinjoo,

 

Heb het net geprobeerd en het probleem is verholpen. Geweldig!!!! Hartelijk dank voor je hulp.

Met vriendelijke groet,

Jaap

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic