1
Vraag
2
Reacties
jantjegroen00

Level 3
  • 11Posts
  • 1Oplossingen
  • 1Likes

Modem reboot na bezoeken bepaalde website

Hallo allemaal,

 

Ik heb een gek probleem. Op soms random momenten valt mijn internet weg. 

Dit heb ik getraceerd naar een bepaalde website die ik dan bezoek die ervoor zorgt dat het modem reboot.

De website is www.jouwaanbieding.nl. Het gebeurd niet altijd, maar af en toe als ik de site bezoek dan laad hij voor de helft en dan stopt hij.

Dan weet ik genoeg en weet ik wat er gaat gebeuren.

 

Als testen heb ik pings open gezet naar modem, 8.8.8.8 en router (Modem staat in bridge modus).

De pings naar modem en 8.8.8.8 stoppen ermee. Naar de router gaat goed, ik kan ook alles op mijn interne netwerk bereiken, dus daar is niets mis mee.

 

Op het moment dat die ping dus weg valt loop ik naar de modem en zie ik dat het lampje nog groen is.

Na enkele seconden gaat deze uit en gaat hij daarna wit knipperen.

Vervolgens blijft hij wit en springt na een tijdje naar groen.

Daarna komt mijn internet verbinding weer terug. Dus het is echt een reboot van de modem wat plaats vind.

Ziggo zegt dat alles er goed uit ziet. Er is al een monteur langs geweest die het kastje heeft vervangen waar de Ziggo kabel binnen komt. Daar zat een storing volgens hem, echter heeft dit niets opgelost.

 

Er is dus eigenlijk geen peil op te trekken, maar wellicht kan iemand meedenken of meedenken naar een eventuele oplossing. Uiteraard kan ik gewoon stoppen met de site te bezoeken, maar ik ben benieuwd naar de oplossing of oorzaak.

 

 

50 Reacties 50
Paul
Community Moderator
Community Moderator
  • 18926Posts
  • 1369Oplossingen
  • 7093Likes

@HarroSchmidt Goed dat jij via via dit topic ook even aan de bel trekt! Ik heb je gegevens er even bij gepakt en ook voor jou een Ubee 1318ZG modem geregeld. Je ontvangt dit modem binnen 3 a 4 werkdagen met de pakketbezorging van Post NL. Het oude modem ontvangen we graag retour op onderstaande retouradres.

XPO/Ziggo

Antwoordnummer 1070
5800VB Venray

Laat je weten wat je bevindingen zijn met het nieuwe modem?

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Beste Paul, ik heb exact hetzelfde probleem. Hier is ook het modem vervangen, maar blijf dagelijks problemen houden. 

 

Vandaag contact met de Ziggo klantenservice gehad en hun deze pagina laten zien. Helaas zeggen ze dat ik het in mijn eigen apparatuur moet zoeken, terwijl de Ziggo modem herstart op de betreffende momenten. Heel apart! 

 

Zou jij mij verder kunnen helpen? 

HarroSchmidt

Level 1
  • 2Posts
  • 0Oplossingen
  • 1Likes

@Paul Bedankt voor de snelle actie. Nieuwe modem geïnstalleerd en kan weer zonder problemen met mijn Dell online 🙂

Alex
Community Moderator
Community Moderator
  • 8840Posts
  • 1038Oplossingen
  • 3916Likes

@HarroSchmidt - Top! Goed om te horen 🙂

 

@bindert - Zonde om te horen! Goed dat je dit topic hebt gevonden. Kun je aangeven wat voor soort problemen je specifiek ervaart?

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Wanneer ik naar dagartikel.nl (zal wel hetzelfde zijn dan jouwaanbieding.nl) werkt het soms wel, maar soms ook niet. Sterker nog, wanneer ik een paar keer op F5 druk, kan ik reproduceren dat internet er meer stopt. Wanneer ik dan naar mijn Ziggo modeminterface ga in de browser zie ik dat deze een uptime van een paar minuten heeft. 

 

Ook ik heb een DELL XPS15 laptop, waardoor deze post perfect aansluit bij mijn problemen. 

 

Een nieuwe modem, zoals Harro, zou wellicht een oplossing zijn. Echter snap ik de theorie hierachter niet helemaal. Hoe kan een XPS laptop icm een bepaalde website (of ip-range, want jouwaanbieding zit in ongeveer dezelfde range) er voor zorgen dat een Ziggo modem herstart?

Alex
Community Moderator
Community Moderator
  • 8840Posts
  • 1038Oplossingen
  • 3916Likes

Een nieuwe modem, zoals Harro, zou wellicht een oplossing zijn. Echter snap ik de theorie hierachter niet helemaal. Hoe kan een XPS laptop icm een bepaalde website (of ip-range, want jouwaanbieding zit in ongeveer dezelfde range) er voor zorgen dat een Ziggo modem herstart?

Helder, dank je! Dit laatst stuk ben ik ook zeer geïnteresseerd in. In alle situaties tot dusver zie ik dat het modem is omgewisseld met positief resultaat, maar eigenlijk zonder echte herleiding wat dit veroorzaakt. Ik heb het dan ook eerst intern uiteen gezet om nader te analyseren. Ik wacht met die reden ook nog even op een wissel van je modem.

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Nu ik weet dat ik die websites gewoon niet moet bezoeken, kan ik prima wachten op een oplossing. Mochten jullie meer informatie willen, ben ik bereid om als testpersoon te fungeren. Ik hoor het graag. 

Alex
Community Moderator
Community Moderator
  • 8840Posts
  • 1038Oplossingen
  • 3916Likes

Top, goed om te horen! Dan heb ik direct twee vragen 🙂 

 

-Gebeurt het ook bij https://earth.google.com/web/

-Wat voor eigen router heb je aangesloten op het modem?

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

1. Die url lijkt wel goed te werken. Ook na 248 keer F5. 

2. Ik gebruik Unifi spullen, de USG als router, POE switches met ook twee Wifi Access Points van Unifi. 

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Is er al zicht op een oorzaak en oplossing? 

Alex
Community Moderator
Community Moderator
  • 8840Posts
  • 1038Oplossingen
  • 3916Likes

Hi @bindert,

 

Helaas nog niet, ik heb hierover opnieuw navraag gedaan. Waar ik ondertussen nog naar benieuwd ben: gebeurt het zowel via wifi als een bekabelde verbinding?

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Hoi Alex,

 

Ja het ziggo modem herstart, dus alles is een minuut of 3 offline. Wifi blijft functioneren want alles intern kan ik blijven benaderen. Ik meet (ping) vanaf mijn synology nas (home assistant in docker) google.nl en daardoor zie ik hoe lang ik offline ben. Dit is allemaal bekabeld. 

jantjegroen00
Topicstarter
Level 3
  • 11Posts
  • 1Oplossingen
  • 1Likes

Modem is inmiddels binnen.

Ik heb paar weken vakantie gehad, dus nog niet echt kunnen testen maar ik ga het in de gaten houden.

 

Vandaag nog geen issues gezien.

Bedankt voor het snelle handelen.

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Beste @Alex , we zijn inmiddels weer twee weken en een paar reboots verder. Zojuist ook weer even zonder internet gezeten en het begint nu wel irritant te worden. Zou jij mij ook zo'n modem op kunnen sturen zoals dat bij de andere twee uit dit topic ook gedaan is? 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

Hi @bindert Ik heb het modem voor je aangevraagd! 🙂

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

Hoi @Marijn- , ik kreeg net al een e-mail dat er aparatuur onderweg is, waarvoor dank! Ik zal mijn bevindingen hier delen tzt. 

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@bindert Super! Ik hoop dat het ook voor jou dé oplossing gaat zijn. We wachten je bevindingen af! 🙂

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

Hi @bindert heb je het nieuwe modem kunnen testen? 😄

jantjegroen00
Topicstarter
Level 3
  • 11Posts
  • 1Oplossingen
  • 1Likes

Lijkt allemaal goed te gaan!

Ik heb echter nog geen doos of brief ontvangen dat ik de oude modem retour moet doen.

 

Moet dit nog? Anders gaat hij weg.

bindert

Level 2
  • 9Posts
  • 0Oplossingen
  • 2Likes

He @Marijn-  dit gaat als een trein. Geen reboots meer dus ik ben blij met de nieuwe modem! 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic