devops-it-solut

Gedreven Meedenker
  • 23Posts
  • 0Oplossingen
  • 1Likes

Modem problemen - internet traag en uitval

Modem vertoont zich als UPC en niet Ziggo.

IPv4 adres: Niet beschikbaar

standaard gateway:null

Up4-DNS-servers: undefined

WI-FI 5G No such object

 

Internet traag en knalt er uit.

 

Ik stel weer eens de vraag aan Ziggo, is er iets met mijn modem aan de hand?

Ook weer krijg ik de vermelding "WI-FI 5G No such object"

Ik heb steeds problemen met mijn modem zie maar de historie.

 

 

Ziggo app chat, ziggo klantenservice reactie :

Dat lijkt een weergave fout te zijn, als wij je modem uitlezen zien we dat deze wel een goed signaal ontvangt van ons, wel lijkt je modem niet helemaal goed te reageren, je kan je modem dan eens terugzetten naar de fabrieksinstellingen, hoe je dat doet lees je op: https://community.ziggo.nl/t5/Tips-van-Ziggo/Hoe-zet-ik-mijn-modem-terug-naar-de-fabrieksinstellinge...

 

Mijn reactie:

Ik weiger het modem weer eens terug te zetten naar de fabrieksinstellingen, zie de historie dit is misschien de 50ste keer dat jullie dit aan mij vragen.

Ik wil geen tijdelijke fix, graag een werkende en niet terugkerende oplossing.

@Ziggo Kan ik een nieuwe modem krijgen wat dit probleem niet telkens vertoont?

 

zie screenshots van modem

devopsitsolut_0-1635525479607.png

devopsitsolut_1-1635525525763.png

 

1 Oplossing

Geaccepteerde oplossingen
Anne H
Community Developer
Community Developer
  • 3766Posts
  • 211Oplossingen
  • 1344Likes

Hallo @devops-it-solut Ik zie in de systemen dat een collega via chat al een modem omruil in gang heeft gezet gisteren. Fijn! Laat je ons na een tijdje weten of het trage internet wat eruit knalt daarmee ook echt is verholpen?

Bekijk in context

7 Reacties 7
Bert
Super Expert
Super Expert
  • 51224Posts
  • 3217Oplossingen
  • 11672Likes

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

devops-it-solut
topicstarter
Gedreven Meedenker
  • 23Posts
  • 0Oplossingen
  • 1Likes

staat al ingesteld

Anne H
Community Developer
Community Developer
  • 3766Posts
  • 211Oplossingen
  • 1344Likes

Hallo @devops-it-solut Ik zie in de systemen dat een collega via chat al een modem omruil in gang heeft gezet gisteren. Fijn! Laat je ons na een tijdje weten of het trage internet wat eruit knalt daarmee ook echt is verholpen?

Bekijk in context

Rikst
Community Moderator
Community Moderator
  • 2636Posts
  • 223Oplossingen
  • 347Likes

Hoi @devops-it-solut

Ik ben benieuwd, heb je het nieuwe modem al in ontvangst genomen en zo ja, hoe gaat dat nu?

devops-it-solut
topicstarter
Gedreven Meedenker
  • 23Posts
  • 0Oplossingen
  • 1Likes

Ik heb het ontvangen maar nog niet vervangen.

 

Als ik nu op de huidige oude modem inlog dan staat het nu ineens wel goed, 15 dagen running.

Heeft het modem een herstart gehad of een update?

Want ik het dit probleem twee weken terug gemeld en het is 15 dagen geleden opnieuw gestart.

 

devopsitsolut_0-1636588580392.png

 

devops-it-solut
topicstarter
Gedreven Meedenker
  • 23Posts
  • 0Oplossingen
  • 1Likes

devopsitsolut_0-1636590146695.png

 

devops-it-solut
topicstarter
Gedreven Meedenker
  • 23Posts
  • 0Oplossingen
  • 1Likes

het is vervangen, het oude gaat retour

Uitgelicht topic