Freeksterz
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

Modem: No RF Signal detected - Internet valt meermaals op een dag weg

De afgelopen 1.5 week, eigenlijk sinds het moment dat er een firmware update naar de modems is gepusht samen met de verhogingen van verbindingen, valt bij ons het internet meermaals op een dag weg.

 

Zelf ik heb ik hier een Giganet-verbinding dus die verhogingen zijn voor mij niet van toepassing, maar het is wel apart dat de ochtend dat die wijziging doorgevoerd werd mijn internet sindsdien onbetrouwbaar is geworden.

 

Na volledige powercycle van alle apparaten valt het internet na enkele minuten weer weg en dit al de afgelopen 1-2 uur. Er is verder niks in mijn thuisnetwerk veranderd, er heeft ook niemand wezen rommelen met de apparatuur.

 

Heb zojuist de splitter er uitgehaald en nogmaald goed aangedrukt maar dit geeft geen resultaat, het is een POA-01-B splitter.
photo_2021-06-08_02-02-22.jpg

 

Er zijn op het moment van schrijven geen storingen of werkzaamheden bekend op mijn woonadres.

 

EDIT: TIJDENS HET TYPEN VIEL DE VERBINDING WEER WEG!

 

Pastebin met signaalwaarden en log:
https://pastebin.com/Vh3i0kfe

 

12 Reacties 12
tobiastheebe
Expert
Expert
  • 2162Reacties
  • 117Oplossingen
  • 724Likes

Je hebt een verouderd AOP en hebt een monteur nodig om een nieuw AOP te plaatsen.

 

Het modem probeert (sinds de firmware-upgrade?) verbinding te krijgen op frequenties boven 862 MHz, welke dit AOP niet doorlaat. Daardoor komt er zo goed als geen signaal op het modem binnen.

 

Omdat er geen werkende downstream is, is er ook geen upstream. Het lijkt erop dat het modem geïnstrueerd wordt om niet meer van EuroDOCSIS 3.0 gebruik te maken in de downstream. Om eerlijk te zijn, is dit de eerste keer dat ik dit zie op een Connect Box Giga.

 

Een moderator (medewerk(st)er van Ziggo) komt binnen 2-3 dagen langs in dit topic en kan een monteursafspraak voor je regelen. Zorg ervoor dat je adresgegevens zijn ingevuld. Je kunt ook contact opnemen met de klantenservice.

Freeksterz
topicstarter
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

Dit zijn de huidige waarden:
https://pastebin.com/YKjD8fjA


Ben benieuwd of het er nog steeds niet goed uitziet.

tobiastheebe
Expert
Expert
  • 2162Reacties
  • 117Oplossingen
  • 724Likes

Een enorm verschil. Alle EuroDOCSIS 3.0-kanalen zijn weer gekoppeld en alle waarden (vermogen en MER) zijn weer normaal. Er staat nog wel veel ruis op het DOCSIS 3.1-kanaal vanwege het verouderde AOP. Ik heb geen directe verklaring voor waarom alles er nu weer normaal uitziet, het was alsof het modem bewust alle kanalen negeerde die nu wel gekoppeld zijn.

 

Ik raad alsnog aan om een monteursafspraak aan te vragen voor het vervangen van het AOP.

Erik S Z
Community Moderator
Community Moderator
  • 1345Reacties
  • 162Oplossingen
  • 222Likes

Dag @Freeksterz! Welkom hier op de Ziggo Community 🙂 Bijzonder vervelend dat je sinds kort zoveel problemen ervaart met je internetverbinding thuis en dat deze nu meermaals per dag wegvalt. Dat is niet wenselijk en natuurlijk niet de bedoeling van een dergelijke firmware upgrade.

 

Hoe staat het er momenteel voor? Ervaar je nog steeds dezelfde issues? Dit omdat er volgens @tobiastheebe grote verschillen zichtbaar zijn tussen de geplaatste waarden in je beginpost en die van gisteren. Als de problemen aanhouden lijkt het mij inderdaad verstandig om een monteur langs te sturen voor de vervanging van je hoofdaansluiting. Geef gerust aan of je hiervoor openstaat en op wat voor dag en dagdeel (ochtend of middag) je dit doorgaans het beste uitkomt.

 

We horen graag van je! 

 

Freeksterz
topicstarter
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

@Erik S ZVoor nu lijkt het goed te gaan maar als de stabiliteitsproblemen veroorzaakt kunnen worden door de AOP zou ik deze graag vervangen zien worden.

Als ik dan in de toekomst problemen heb met de verbinding, kan dat in ieder geval uitgesloten worden. Als het kan graag tijdens de middag.

Maud Z
Community Moderator
Community Moderator
  • 670Reacties
  • 56Oplossingen
  • 59Likes

Fijn om te lezen dat het nu goed lijkt te gaan. Ik heb de monteur ingepland voor ma 14-06-2021 12:00-18:00 uur. Je krijgt hier nog een bevestiging van! Laat je ons weten hoe het na de afspraak gaat?

Freeksterz
topicstarter
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

Het juichen was van korte duur, er was volgens de website was er weer een storing op mijn adres. Mijn modem geeft weer dezelfde fout aan als de andere keer. "NO RF Signal Detected"

 

Modem uitgezet voor 1 minuut maar dit heeft niet geholpen, vervolgens modem/router 10 minuten uitgezet en weer aan. Na 10 minuten kwam alles weer online.

 

Maar dit is al zeker de 3e keer deze week dat er storing is op mijn adres, is dit iets wat alleen bij mij speelt of bij meerdere mensen in deze regio? Het lijkt mij vreemd dat een AOP dat er al zit sinds ik hier woon (3+ jaar), plots in de afgelopen 2 weken meermaals storing geeft.... en nogmaals precies sinds het moment dat bij anderen de snelheid omhoog is gegaan + die firmware update richting de modems is gegaan.

 

Laat de AOP wel uit voorzorg vervangen maar vrees dat het niet daaraan ligt en eerder iets in de wijkkast of dat er toch een verband zit in de firmware-update + snelheidsverhogingen bij anderen die plaatsgevonden heeft o.i.d.

Freeksterz
topicstarter
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

Internet is nogmaals uitgevallen 5:20. Nog geen storing zichtbaar op de storingen pagina. Dit begint behoorlijk vervelend te worden.

Erik P Z
Community Moderator
Community Moderator
  • 2102Reacties
  • 330Oplossingen
  • 318Likes

Frustrerend zeg @Freeksterz. We snappen dat het supervervelend is als het internet ineens uitvalt. Vanuit de intentie om dit probleem op te lossen, hebben we een monteursafspraak gemaakt. Maandagmiddag komt de monteur graag helpen. Laat je weten hoe het daarna gaat qua stabiliteit? 

tobiastheebe
Expert
Expert
  • 2162Reacties
  • 117Oplossingen
  • 724Likes

Het is mogelijk dat dit een wijkprobleem is, de impact van (tijdelijk) niet-werkende EuroDOCSIS 3.0-kanelen is echter enorm groot. Alleen modems die gebruik kunnen maken van DOCSIS 3.1 en aangesloten zijn op een up-to-date installatie kunnen dan nog het OFDM-kanaal koppelen in de downstream. En dan is het nog de vraag of de upstream op die modems wel goed zou werken, aangezien Ziggo nog geen DOCSIS 3.1 gebruikt in de upstream. Alle modems die alleen EuroDOCSIS 3.0 kunnen gebruiken (dat zijn er heel veel) zouden volledig offline gaan.

Freeksterz
topicstarter
Gedreven Ontdekker
  • 6Reacties
  • 0Oplossingen
  • 0Likes

@Erik P ZDe monteur is zojuist vertrokken, hij heeft de AOP vervangen en gelijk gekeken of er in deze wijk meerdere storingen zijn geweest. De afgelopen week waren er meerdere rode strepen te zien, wat aangeeft dat er uitval heeft plaatsgevonden in de wijk, hij kon helaas niet verder dan 1 week terugkijken.

 

Hij gaat een ticket via USMS aanmaken zodat een ander team langs komt om de situatie te bekijken, lijkt dus zo op het eerste gezicht niet dat het een probleem aan mijn kant is geweest. Dat vermoeden had ik persoonlijk al maar het resultaat daarvan is even afwachten.

 

De collega heeft keurig zijn werk gedaan en was ook heel vriendelijk. Dus wat dat betreft mijn complimenten.

Rikst Z
Community Moderator
Community Moderator
  • 2083Reacties
  • 172Oplossingen
  • 238Likes

Bedankt voor je update @Freeksterz Goed om te horen dat mijn collega je al zo goed geholpen heeft. Het is alleen nog even afwachten totdat het echt opgelost is begrijp ik. Maar goed dat het nu duidelijk is waar de oorzaak ligt zodat dit kan worden opgepakt. 

Uitgelicht topic