1
Vraag
2
Reacties
JeeDeWee

Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Mijn Connectbox start regelmatig opnieuw op

Sinds een paar dagen merk ik dat mijn Ziggo Connectbox zichzelf opnieuw opstart. Ik zie dit omdat ik dan een foutmelding krijg van mijn SmokePing die meldt dat er kort een verbinding verdwijnt.

 

Gisterenavond heb ik het ook daadwerkelijk gemerkt tijdens het televisiekijken. De internetverbinding valt weg, de Ziggo Mediabox Next geeft een foutmelding en als ik in de meterkast kijk zie ik dat de Connectbox opnieuw aan het opstarten is (knipperend wit lampje). Na enkelen minuten is het modem opnieuw opgestart en werkt alles weer.

 

Deze morgen zie ik aan Smokeping meldingen dat mijn modem nog 2 maal opnieuw is opgestart. Een keer om 23:15 en een keer om 5:54. In de bijgevoegde Smokeping grafiek kun je deze tijdstippen ook precies terugvinden.

 

Dat is 3 keer in 24 uur. Dat is toch wel vaak.

 

Ik heb ook nog even de informatie van de up- en downstream kanalen toegevoegd maar dat ziet er allemaal normaal uit.

 

Mijn connectbox is aangesloten via een POA-01-B, rechtstreeks op het AOP.

 

Dit lijkt op wat @Roos59 eerder ook meldde. Wat zou dit kunnen zijn?

1 Oplossing

Geaccepteerde oplossingen
Jiri
Community Moderator
Community Moderator
  • 1615Posts
  • 189Oplossingen
  • 472Likes

Hi @JeeDeWee

Goed dat je de problemen met internet hier voorlegt. Super fijn dat @tobiastheebe hier met je ingedoken is. 

Ik deel jullie mening dat het AOP kapot is en heb hiervoor dan ook een monteursafspraak ingepland.  11-04 tussen 12.00 & 18.00 komt de monteur langs om jouw eerste aansluitpunt te vervangen. 

Laat je na de tijd even weten hoe het gegaan is en of de problemen daarmee opgelost zijn ? 🙂

Bekijk in context

13 Reacties 13
tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

Op alle kanalen in de downstream zijn uncorrectable errors ('Fouten na RS') aanwezig, deze zouden 0 moeten zijn. Verder zijn er grote verschillen in correctable errors ('Fouten voor RS'). De upstream vertoont op een kanaal een afwijkende frequentie (24,8 MHz).

 

Ik had gereageerd op een van je vorige topics, daar vind ik deze foto's. Ik vermoed dat hieraan weinig is veranderd, m.u.v. de POA-01-B op het AOP en modem op splitter aangesloten i.p.v. versterker?

Zou je tevens de gegevens op het tabblad 'Netwerk historie' willen plaatsen?

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Bedankt @tobiastheebe voor je snelle reactie. Na het posten van mijn vorige bericht is mijn modem weer een keer opnieuw gestart....

 


@tobiastheebe  schreef:

Ik had gereageerd op een van je vorige topics, daar vind ik deze foto's. Ik vermoed dat hieraan weinig is veranderd, m.u.v. de POA-01-B op het AOP en modem op splitter aangesloten i.p.v. versterker?


Ik heb de aansluiting veranderd volgens de laatste inzichten. Zie bijgevoegde nieuwe foto's

 


@tobiastheebe  schreef:

Zou je tevens de gegevens op het tabblad 'Netwerk historie' willen plaatsen?


Zie hier de laatste log entries van het modem:

03/04/2022 12:23:25noticeLAN login Success;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
01/01/1970 00:01:43criticalNo Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 10:42:1noticeLAN login Success;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:46:2Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:46:2criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:46:1Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:46:1criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:57Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:57criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:25Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:25criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:24Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:45:24criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
03/04/2022 09:42:28noticeLAN login Success;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
02/04/2022 21:44:13criticalNo Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
02/04/2022 20:56:40noticeLAN login Success;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
02/04/2022 12:51:24criticalNo Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
01/04/2022 11:03:5Let op!RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
13/03/2022 20:59:32criticalNo Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
13/03/2022 17:51:41noticeLAN login Success;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;

 

tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

De log/historie bevestigt de downstream-problemen, 'RCS partial bonding' = kanaaluitval en 'SYNC timing failure' = wegvallen kloksynchronisatie vanuit CMTS.

 

Zou je het modem tijdelijk direct op het AOP willen aansluiten, vervolgens het modem opnieuw opstarten en na enkele uren nogmaals de downstream- en log-gegevens plaatsen?

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Ik heb drie uur geleden het modem van spanning gehaald, voeding uit het stopkontact en ook de coax kabels losgemaakt en na 1 minuut weer opnieuw aangesloten. Na drie uur nog eens naar de downstream statistieken gekeken en volgens mij lijkt dit nu goed.

 

Als ik weer een uitval heb gezien, zal ik het modem eens direct op het AOP aansluiten en dezelfde test nog eens doen.

tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

Vooralsnog ziet de downstream er inderdaad goed uit.

 

Prima om de test uit te voeren zodra je (onverhoopt) problemen ondervindt.

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Vannacht is mijn modem weer een keertje opnieuw opgestart of is in elk geval de verbinding een tijdje kwijt geweest. Dit weet ik van een Smokeping melding. In de bijgevoegde log uit het modem zie je inderdaad allerlei meldingen. De up en downstream info ziet er volgens mij allemaal goed uit.

 

Ik kan nu wel het modem rechtstreeks aansluiten op het AOP, maar dan kan ik geen televisie meer kijken. Heeft dit zin omdat de up- en downstream info er goed uitziet?

 

05/04/2022 02:15:36 critical No Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:14:47 critical Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:10:44 Let op! RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:10:44 critical SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:10:43 Let op! RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:10:43 critical SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
05/04/2022 02:10:43 Let op! RCS Partial Service;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;
tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

De T4 timeout heeft een tuner reset veroorzaakt, de downstream/upstream-gegevens (meer specifiek de RS errors) zijn daardoor niet representatief. Er speelt in elk geval duidelijk een downstream-probleem.

 

Mijns inzien is het wel waardevol om het modem (indien mogelijk) voor een langere periode direct op het AOP aan te sluiten.

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

@tobiastheebe, bedankt voor je feedback. Ik heb mijn vrouw uitgelegd dat ze voorlopig geen LIVE tv kan kijken en het modem nu direct op het AOP aangesloten. Ik ga dit een aantal dagen monitoren om te zien of het probleem zich nog voordoet. Uiterlijk vrijdag meld ik mij weer.

tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

Mochten de problemen aanhouden, dan lijkt het mij verstandig om een monteursafspraak te maken. Het AOP is namelijk een verouderd type (DIO-01).

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Deze ochtend had ik weer een herstart van mijn modem en geen internetverbinding tussen 8:43 en 8:49. Ik zag slechts 1 melding in de log:

07/04/2022 08:31:58 critical No Ranging Response received - T3 time-out;CM-MAC=40:0d:10:be:70:bb;CMTS-MAC=00:01:5c:87:ea:64;CM-QOS=1.1;CM-VER=3.0;

 Ik heb ook nogmaals de up- en downstream details bijgevoegd.

 

Volgens mij betekent dit dat er of iets is met mijn modem of mijn AOP is kapot. Omdat het een hele lange tijd prima gewerkt heeft weet ik niet wat nu de beste volgende stap is. Is er iemand van Ziggo die kan adviseren wat de volgende stap is?

tobiastheebe
Super Expert
Super Expert
  • 9896Posts
  • 583Oplossingen
  • 3615Likes

Zojuist heb ik de moderators ingelicht, een van hen komt vandaag of morgen langs in het topic.

Jiri
Community Moderator
Community Moderator
  • 1615Posts
  • 189Oplossingen
  • 472Likes

Hi @JeeDeWee

Goed dat je de problemen met internet hier voorlegt. Super fijn dat @tobiastheebe hier met je ingedoken is. 

Ik deel jullie mening dat het AOP kapot is en heb hiervoor dan ook een monteursafspraak ingepland.  11-04 tussen 12.00 & 18.00 komt de monteur langs om jouw eerste aansluitpunt te vervangen. 

Laat je na de tijd even weten hoe het gegaan is en of de problemen daarmee opgelost zijn ? 🙂

JeeDeWee
topicstarter
Stamgast
  • 26Posts
  • 0Oplossingen
  • 5Likes

Maandag is er een monteur langs geweest. Heeft wat metingen uitgevoerd en zag dat de carrier op 602MHz niet goed doorkwam. Heeft daarna het AOP vervangen door een nieuwe van het merk Braun. Daarna was het goed volgens de monteur.

 

Heb de rest van deze week geen verbinding verlies meer gezien.

 

@tobiastheebe , @Jiri bedankt voor de hulp en de oplossing.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic