1
Vraag
2
Reacties
Antiquado

Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Kan niet meer bij me modem instellingen

goeie avond mensen 

misschien kunnen jullie me op weg helpen ,

heb zojuist contact gehad met iemand van de helpdesk maar echt behulpzaam was hij helaas niet ….

had een tijdje dat ik onbereikbaar was op de huistelwfoon van ziggo .

toen ik erachter kwam doordat iemand het zei wou ik me gegevens in de modem even bekijken en eventueel veranderen .

ik kon inloggen maar eenmaal ingelogd kreeg ik een blanco scherm met kan niet met modem connecten .

dus heb ik hem via de buitenkant gereset om hem opnieuw in te stellen en willi het kwam ik zo bij me instellingen .

dat heb ik gedaan en nu moet ik inloggen met de standaard gegevens . Nou dat doe ik dan en vervolgens krijg je een scherm dat ze vragen je instelingen te wijzigen maar je moet eerst op doorgaan klikken .

nou klik op doorgaan en vervolgens kom je op een donders pagina waar niks staat .

meerdere malen herhaalt lukte niet , dus contact opgezegd met klantenservices maarja echt hulpvol was hij niet ik heb internet dus verder kon hij niks doen ik drukte me zo weg .

iemand misschien een idee wat ik kan doen ?

mvg Daniël Alonso 

 

hieronder het gesprek 

6C1EFCDE-373D-4BBD-A504-CE76DDA1C3CC.png

4887F503-BF1A-4F7C-B4E2-9D8215257848.png

Oplossingen

Geaccepteerde oplossingen
Dave!

Level 20
T.E.A.M.
  • 24037Posts
  • 1060Oplossingen
  • 7682Likes

Probeer eens een reset en met een UTP poort 1 naar de PC en dan inloggen via http://192.168.178.1 gaat het dan wel lukken
en kan je dan wel bij de instellingen komen.

Bekijk in context

tobiastheebe

Level 20
T.E.A.M.
  • 32792Posts
  • 2337Oplossingen
  • 16589Likes

Er zijn bekende problemen (niet kunnen inloggen, blanco scherm met foutmelding na inloggen) met de interface van de CB die alleen op Mac OS en iOS lijken voor te komen. Dit is door Ziggo in onderzoek. Heb je het al eens met Chrome of Firefox en/of op een Android- of Windows-apparaat geprobeerd?

Bekijk in context

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Goeie dag mensen 

ik wil iedereen bedanken die mee heeft gedacht met me probleem .

ik ben erg geholpen met jullie advies , en alle apparaten thuis zijn weer veilig aangesloten en kom ( miss wel via omweg ) maar ik kom weer bij me instellingen .

dat ik nog niet via me iOS toestel in me modem kom is een bekend probleem zo te lezen daar wachten we dan nog ff op af .

Ik kan in iedergeval weer verder 👍🏼 
nogmaals iedereen bedankt voor jullie tijd en advies …. TOPPERS 💪🏼

Bekijk in context

18 Reacties 18
Bert

Level 21
T.E.A.M.
  • 76843Posts
  • 5225Oplossingen
  • 22726Likes

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

In dit geval mogelijk morgen al.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info 

Bert

Level 21
T.E.A.M.
  • 76843Posts
  • 5225Oplossingen
  • 22726Likes

Nog wat vragen, ga je om in te loggen naar klik hier --> http://192.168.178.1/ ???

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Top bedankt Bert 

heb het even gecontroleerd en heb idd me gegevens juist ingevuld heb in het verleden zag ik al via deze forum al een probleem opgelost gekregen 👍🏼.

toch bedankt voor je advies 

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Ja zeker voor de reset met me eigen inlog en na de reset met de standaard gegevens en kom niet verder na het scherm

 

stel nu je modem in 

daar klik ik op doorgaan en zie ik een achtergrondafbeelding van 2 modems en klaar 

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Hij geeft nu wel alle tv internet en telefoon signalen door maar softwarematig doet tie niks de modem kwam je gewoon niet in 

voor de reset al niet kreeg ik na de inlog steeds kan met modem geen connectie maken terwijl ik wel in de modem menu zat maar alles wat er normaal gesproken staat is blanco en staat 1 regel in het midden met die error .

nu na het reset komt tie niet verder dan juist het punt om in je modem te komen om instellingen te veranderen 

Dave!

Level 20
T.E.A.M.
  • 24037Posts
  • 1060Oplossingen
  • 7682Likes

Probeer eens een reset en met een UTP poort 1 naar de PC en dan inloggen via http://192.168.178.1 gaat het dan wel lukken
en kan je dan wel bij de instellingen komen.

Jan F.

Level 20
  • 17050Posts
  • 1329Oplossingen
  • 2620Likes

 

 


@Antiquado  schreef:

Ja zeker voor de reset met me eigen inlog en na de reset met de standaard gegevens en kom niet verder na het scherm

 

stel nu je modem in 

daar klik ik op doorgaan en zie ik een achtergrondafbeelding van 2 modems en klaar 



Het is me niet duidelijk wat u ziet. Kunt u een screenshot maken?

Bert

Level 21
T.E.A.M.
  • 76843Posts
  • 5225Oplossingen
  • 22726Likes

@Dave!  schreef:

Probeer eens een reset en met een UTP poort 1 naar de PC en dan inloggen via http://192.168.178.1 gaat het dan wel lukken
en kan je dan wel bij de instellingen komen.


Dat idee was een paar berichten eerder al geplaatst en uitgevoerd door TS.

Dave!

Level 20
T.E.A.M.
  • 24037Posts
  • 1060Oplossingen
  • 7682Likes

@Bert  misschien kijk ik er overheen maar deze zie ik niet. Geeft niks ik houd het maar weer even op leesstand, was vroeg, hier hard gewerkt na 7 jaar begint de tuin geïnstalleerd te worden. Ik zal het hierbij laten 😉

tobiastheebe

Level 20
T.E.A.M.
  • 32792Posts
  • 2337Oplossingen
  • 16589Likes

Er zijn bekende problemen (niet kunnen inloggen, blanco scherm met foutmelding na inloggen) met de interface van de CB die alleen op Mac OS en iOS lijken voor te komen. Dit is door Ziggo in onderzoek. Heb je het al eens met Chrome of Firefox en/of op een Android- of Windows-apparaat geprobeerd?

Paul
Community Testspecialist
Community Testspecialist
  • 19855Posts
  • 1388Oplossingen
  • 7625Likes

Goedemorgen @Antiquado en een warm welkom op de Community,

Goed dat je met deze vraag een topic bent gestart! Zo te lezen is er al flink met je meegedacht door de hier aanwezige experts. Maar ik begrijp uit je bericht dat het ook met de tips die hier gegeven zijn nog niet lukt om in te loggen op de routerinterface van het modem. Wat @tobiastheebe aangeeft klopt, er is op dit moment een probleem bekend waarbij klanten op Mac OS en iOS niet kunnen inloggen op de routerinterface. Wil je testen of het jou lukt in te loggen vanaf een Android- of Windows apparaat door Chrome/Firefox of een andere browser te gebruiken? Reset anders ook het modem nog eens naar fabriekinstellingen en kijk of het daarna weer lukt via http://192.168.178.1 in te loggen. 

Laat maar weten of het lukt, anders pakken we hier de draad graag weer verder met je op. 

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Beste dave 

bedankt dat je mee dacht en voor je reactie.

heb me laptop erbij gepakt en via een andere browser geprobeerd .

het is nu gelukt om binnen te komen en bij me instellingen te komen bedankt . 
Kom ik er via me tablet of mobiel niet in .

ik las hier onder al dat het een bekend probleem was met iOS. 
bedankt 🙏🏼 👍🏼

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

A6103C54-6BB0-4665-8215-D9DC4A79C2E7.png

Voor heen kreeg ik de eerste foto .

maar na via me laptop alles te hebben ingesteld krijg ik via me mobiel deze error zie 2de foto 

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Beste Tobias 

blanco schermen blijven idd bestaan via me iOS apparaten maar door me laptop te gebruiken met een andere browser heb ik in iedergeval me gegevens kunnen inzien en wijzigen .

de errors en blanco schermen wacht ik wel netjes af tot ziggo het heeft opgelost want het is dus een bekend probleem.

hartelijk bedankt voor je hulp

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Goeie dag Paul .

het is door de advies van de mensen die hebben gereageerd opgelost .

heb via me laptop dingen kunnen wijzigen en inzien …. Via me iOS apparaten kom ik er nog steeds niet in , maar zoals ik al las is het een bekend probleem , maar voor nu ben ik zeker uit de brand geholpen want kan me eigen gegevens instellen zo hoef ik al me apparaten niet op nieuw in te stellen en kan alles weer veilig met me eigen wachtwoord gebruiken , helaas kom ik er met me mobiel nog niet in maar het zou vast wel in de toekomst weer kunnen . 
bedankt voor de reactie en hulp

Antiquado
Topicstarter
Level 3
  • 14Posts
  • 1Oplossingen
  • 10Likes

Goeie dag mensen 

ik wil iedereen bedanken die mee heeft gedacht met me probleem .

ik ben erg geholpen met jullie advies , en alle apparaten thuis zijn weer veilig aangesloten en kom ( miss wel via omweg ) maar ik kom weer bij me instellingen .

dat ik nog niet via me iOS toestel in me modem kom is een bekend probleem zo te lezen daar wachten we dan nog ff op af .

Ik kan in iedergeval weer verder 👍🏼 
nogmaals iedereen bedankt voor jullie tijd en advies …. TOPPERS 💪🏼

Dave!

Level 20
T.E.A.M.
  • 24037Posts
  • 1060Oplossingen
  • 7682Likes

@tobiastheebe  ik draai met MacOS en IOS en ik heb geen probleem met de interface van de CB en de Ubee en ja met Chrome, Safari in update modus werkt het hier wel. Hoeft niet altijd aan MacOS en IOS te liggen, kan ook blokkering Virus programma zijn of een Ad-Blocker

Paul
Community Testspecialist
Community Testspecialist
  • 19855Posts
  • 1388Oplossingen
  • 7625Likes

@Antiquado Ontzettend fijn dat het gelukt is om bij de modeminstellingen te komen met behulp van het advies wat hier gegevens is! 😉 We werken in tussentijd aan een structurele oplossing voor het probleem waarbij sommige Mac OS / iOS gebruikers niet via Safari in kunnen loggen op de routerinterface. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic