1
Vraag
2
Reacties
MartijnHaak

Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Invalid sieve credentials.

Ik krijg bij de E-mail-Instellingen de melding: Invalid sieve credentials. Ik kan dan ook bepaalde instellingen niet aanpassen. Ik heb bijvoorbeeld nu de functie ingeschakeld om de mails door te sturen naar een ander email adres en ik kan dit nu niet meer veranderen. Ik wil graag weer zelf de mail ontvangen.

Kan iemand mij hiermee helpen.

Oplossing

Geaccepteerde oplossingen
Mark
Oud Community Moderator
Oud Community Moderator
  • 5774Posts
  • 657Oplossingen
  • 2124Likes

Hi Martijn, dit is een probleem wat onze IT afdeling kan oplossen. Ik lees in onze administratie dat je al contact hebt gehad en dat er al een ticket uitgezet is hiervoor, ik neem aan dat het daarmee inderdaad wordt opgelost.

Uiterlijke doorlooptijd van deze tickets is zo'n 2 weken.

Bekijk in context

7 Reacties 7
Steefb

Level 19
Expert
  • 13138Posts
  • 2569Oplossingen
  • 5106Likes

Aub wat meer info, welk programma /app , besturingssysteem, webmail, enz enz.

Wat heb je zelf geprobeerd?

MartijnHaak
Topicstarter
Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Hallo Steefb, Sorry voor de niet complete informatie. Het gaat om de mail van Ziggo waar ik via de laptop kan inloggen (via Chrome).

Ik kan dan de mail wel openen via “Ziggo.nl : Ziggo mail : zit dan in mail.ziggo.nl. 

Als ik vervolgens rechts bovenin naar de instellingen ga en daar vervolgens het woord Instellingen aanklik krijg ik deze melding bovenin beeld: ! Invalid sieve credentials.

Als ik vervolgens links in het scherm bij de Basisinstellingen E-Mail aanklik krijg ik wederom keuzes en als ik dan de optie: Automatisch doorsturen aanklik, krijg ik de volgende melding: Kan uw doorstuurinstellingen niet laden. Opnieuw proberen

Ik vermoed dat ik hier kan wijzigen dat ik mijn mail niet meer doorgestuurd wil hebben maar weer rechtstreeks in mijn eigen mailbox.

Ik heb verder niets geprobeerd om dit te verhelpen.

 

Alvast bedankt voor uw reactie

Steefb

Level 19
Expert
  • 13138Posts
  • 2569Oplossingen
  • 5106Likes

Is dat de webmail van Ziggo of gebruik je dan een mailprogramma op je laptop?

Probeer eens een andere browser.

Sparco1955

Level 16
Expert
  • 1781Posts
  • 171Oplossingen
  • 458Likes

@MartijnHaak ,

 

Een kennis van mij had een soortgelijk probleem enige tijd geleden. Hij heeft uiteindelijk in Mijn Ziggo het wachtwoord van de betreffende emailaccount gewijzigd. Hij gebruikt Thunderbird en webmail dus ook in Thunderbird het wachtwoord gewijzigd. Alles werkte toen weer normaal op die account. Volgens een medewerker van de helpdesk kon het komen door te vaak ophalen van zijn email. In Thunderbird bij de instellingen stond dat op 1 minuut, veranderd naar 20 minuten en tot op heden heb ik hem niet meer gehoord. Misschien ook voor U de oplossing.

 

Succes.

 

Alex
Community Moderator
Community Moderator
  • 6823Posts
  • 792Oplossingen
  • 2782Likes

Hi @MartijnHaak , allereerst welkom op de Ziggo Community!

 

Wat gek dat je door deze melding niet alles kunt aanpassen; heb je iets gehad aan de vragen en tips van @Sparco1955 en @Steefb ?

MartijnHaak
Topicstarter
Level 1
  • 3Posts
  • 0Oplossingen
  • 0Likes

Hallo,

Sorry dat ik even niet reageerde maar moest plotseling voor mijn werk naar het buitenland.

Ik heb het wachtwoord inmiddels veranderd maar dat heeft niets geholpen.

Het betreft de webmail van ziggo. 

Mark
Oud Community Moderator
Oud Community Moderator
  • 5774Posts
  • 657Oplossingen
  • 2124Likes

Hi Martijn, dit is een probleem wat onze IT afdeling kan oplossen. Ik lees in onze administratie dat je al contact hebt gehad en dat er al een ticket uitgezet is hiervoor, ik neem aan dat het daarmee inderdaad wordt opgelost.

Uiterlijke doorlooptijd van deze tickets is zo'n 2 weken.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic