1
Vraag
2
Reageer en help mee
Robert Jan48934

Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Internet valt weg vooral rond 7/8 uur 's avonds

Mijn internet valt regelmatig weg. Dit is altijd al zo geweest maar het word steeds erger. Nu gebeurt het zo'n 10 keer per dag en ik begin me er behoorlijk aan te irriteren en hoop dat het permanent opgelost kan worden.
De hele verbinding valt weg. Het wifi signaal stopt en de ethernet verbinding valt ook weg. Een paar minuten later doet alles het weer zonder dat ik iets doe. Dus geen reset van het modem nodig.
Toen ik net verhuist was viel mijn internet ook regelmatig weg maar dat kwam door een verouderde AOP. Toen moest ik altijd het modem resetten voordat alles weer normaal werkte. De AOP is toen vervangen en dat loste het probleem op. Dit lijkt me dus een ander probleem.
Wat opvalt is dat het overdag vrijwel nooit gebeurt en dat het rond 7/8 uur 's avonds duidelijk het ergst is. Ook rond 10/11 uur 's avonds komt het regelmatig voor. Ik heb een foto van de AOP en down/upstream bijgevoegd maar denk niet dat daar veel te zien valt.

17 Reacties 17
tobiastheebe
Super Expert
Super Expert
  • 12309Posts
  • 751Oplossingen
  • 4737Likes

In de downstream is het vermogen laag en is instraling van 4G en 5G aanwezig, zichtbaar aan de hoge (C)CER (grote hoeveelheden RS errors) en lage MER (signaal/ruis-verhouding) op enkele kanalen. Ik vermoed een probleem met de grondkabel tussen AOP en EV.

 

Deze problemen waren ook zichtbaar in het vorige topic, toen het AOP nog niet vervangen was. Opvallend is wel dat het vermogen nu 2~5 dBmV lager is dan in dat topic terwijl de aansluitwijze van het modem identiek is, de kabel lijkt verder achteruit te zijn gegaan. De hogere (buiten)temperatuur speelt overigens ook een rol.

 

Kun je het modem tijdelijk direct op het AOP aansluiten (dus zonder de splitter POA-01-B), opnieuw opstarten en na enkele uren nogmaals de downstream/upstream-gegevens plaatsen?

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Bedankt voor de snelle reactie. Ik zal het modem direct op de AOP aalsuiten en na een paar uur nog eens kijken. Kan het er misschien ook mee te maken hebben dat alleen het plaatje aan de voorkant van de AOP vervangen is en niet het hele doosje?

tobiastheebe
Super Expert
Super Expert
  • 12309Posts
  • 751Oplossingen
  • 4737Likes

Nee, dat is geen probleem. Dit is alleen een kunststof opbouwrand. Bij plaatsen van de btv 01-SET is het normaal dat de bestaande opbouwrand hergebruikt wordt.

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Hier nog een keer de Downstream nu ik het modem direct op het AOP heb aangesloten zonder splitter. De grondkabel tussen het AOP en EV aan de buitenkant van mijn appartement zien er ook niet best uit. Geen bescherming en er staat de hele dag volle zon op. Heb ook daarvan foto's bijgevoegd. Kan dat het probleem zijn?

tobiastheebe
Super Expert
Super Expert
  • 12309Posts
  • 751Oplossingen
  • 4737Likes

De instraling blijft zichtbaar, dit had ik ook wel verwacht.

 

Doordat de open kabelgoot worden de kabels blootgesteld aan de elementen, ze zijn daarvoor niet ontworpen. Het effect van uitdroging is goed zichtbaar (scheurtjes in de mantel), waardoor vochtintrede een logisch gevolg is.

 

Een moderator kan deze situatie het beste beoordelen. Ik sluit niet uit dat een aannemer diverse nieuwe kabels moet komen trekken. Daarnaast moet de kabelgoot worden vervangen. Voor de instraling is in ieder geval een monteursafspraak noodzakelijk.

 

Een moderator (Ziggo-medewerker) komt binnen 1-2 dagen langs in dit topic.

Vul s.v.p. je adresgegevens in op deze pagina, deze zijn alleen voor moderators zichtbaar.

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Nogmaals bedankt voor de duidelijke info. Heb mijn adresgegevens ingevuld en wacht reactie van de moderator af.

Lotte
Community Moderator
Community Moderator
  • 2444Posts
  • 325Oplossingen
  • 810Likes

Hallo @Robert Jan48934, laten we snel een oplossing gaan zoeken voor de wegvallende internetverbinding! Ik sluit mij bij @tobiastheebe aan, het lijkt mij ook verstandig om een monteur in te plannen. De afspraak staat voor aankomende vrijdag 19 augustus tussen 08:00-13:00 uur. Mocht je niet aanwezig kunnen zijn dan kun je de afspraak verplaatsen via mijn Ziggo. Laat je na het bezoek weten hoe het gegaan is? 

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Er is vanochtend een monteur geweest. Hij kon ook zien dat er instraling was. Als ik het goed begrepen heb heeft hij de connectors in het AOP én in de EV vervangen. Volgens hem was daarna de instraling weg, is het signaal pefect en is de grondkabel dus nog goed(genoeg). Hier nog een keer de Downstream. Klopt het dat daar nu ook geen instraling meer zichbaar is? Ik hoop dat het probleem nu verholpen is.

robinjoo19
Expert
Expert
  • 3674Posts
  • 52Oplossingen
  • 1182Likes

heb je het modem wel herstart zoja 

dan zijn er nog teveel fouten na rs/ruis aanwezig

robinjoo19_0-1660913588594.png

al komt de ruis niet van 4g/5g instraling denk ik daarvoor is 850Mhz te hoog

tobiastheebe
Super Expert
Super Expert
  • 12309Posts
  • 751Oplossingen
  • 4737Likes

Het vermogen is duidelijk verbeterd (lagere buitentemperatuur draagt ook hieraan bij), maar er is nog steeds CER zichtbaar op drie kanalen, de uncorrectable errors ('Post RS Errors') moeten op alle kanalen 0 zijn.

 

Kun je het modem opnieuw opstarten (zodat de RS errors naar 0 teruggezet worden) en na enkele uren nogmaals de downstream-gegevens plaatsen?

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Het modem is wel uit geweest tijdens het proces maar zal hem nog een keer herstarten en vanavond nog een keer de downstream gegevens plaatsen.

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Hier nog een keer de downstream gegevens. Er zijn nog steeds post rs errors. Ik hoop dat het goed genoeg is dat mijn internet in ieder geval niet meer uit valt.

tobiastheebe
Super Expert
Super Expert
  • 12309Posts
  • 751Oplossingen
  • 4737Likes

Het ziet er nog niet goed uit. Hoofdverdachte blijft de kabel buitenshuis. Je kunt de situatie even aankijken.

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Bedankt in ieder geval. Ik ga het even aankijken.

Jiri
Community Moderator
Community Moderator
  • 1924Posts
  • 228Oplossingen
  • 631Likes

Hoe gaat het nu, @Robert Jan48934 ?

Robert Jan48934
topicstarter
Stamgast
  • 22Posts
  • 0Oplossingen
  • 1Likes

Het is duidelijk beter. In plaats van meerdere keren per dag uitval is het de afgelopen weken maar een paar keer gebeurt. Mocht het erger worden komt Ziggo dan de grondkabels vervangen?

Mariska
Community Moderator
Community Moderator
  • 5271Posts
  • 546Oplossingen
  • 2302Likes

Laten we afspreken dat je het de komende tijd in de gaten houdt en als het toch erger wordt dan plannen we opnieuw een monteur in die de vervolgstappen bepaald. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.