bert_veld1
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Internet valt weg door spontane modem herstart

Op verzoek van @tobiastheebe een eigen topic aangemaakt omdat ook mijn modem regelmatig maar niet op vaste tijden spontaan herstart. Bijvoorbeeld gisteren in totaal 6x, vandaag helemaal niets terwijl ik met dezelfde apparatuur zit te werken en verbindt met de Citrix omgeving bij mijn werkgever. 
Dit was mijn comment bij een ander topic:

 

Hetzelfde probleem, 2x nieuw modem (Connectbox) en 2x monteur maar geen resultaat. Alles is vervangen inmiddels. Maandag komt voor de 3e keer een monteur en volgens de Twitter medewerker gaat die het probleem oplossen wat ik niet geloof. Het blijkt dat de Connectbox gebruik maakt van de nogal brakke Intel Puma 6 chipset heb ik ergens gelezen. Ik ga in ieder geval om een Ubee modem vragen want voor thuiswerken is dit een zeer ongewenste situatie. 

Er is ook een Ziggo Community topic mbt de Puma6 chipset i.r.t latency.

 

Gister een Puma6 test uitgevoerd wat tot een onmiddelijke herstart van het modem heeft geleid. 

Ik heb ook de Twitter medewerker inmiddels voorgesteld dat ik mijn modem wel in bridgemode wil testen (één van de monteurs was hier ook voorstander van) maar dan moet Ziggo wel WiFiboosters beschikbaar stellen in bruikleen. Als dit werkt koop ik zelf wel een Mesh systeem maar ik wil eerst zeker weten dat het probleem verholpen is.

46 Reacties 46
Bert
Super Expert
Super Expert
  • 44990Reacties
  • 2666Oplossingen
  • 9714Likes

Om je signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/...

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Bij deze. AOP is vervangen door monteur (kabel opnieuw aangesneden etc). Kabel naar modem is nieuw, splitter is nieuw. En zoals gezegd 2x een nieuw modem gehad. 

Signaal op AOP en in de wijkkast is gemeten. Geen bijzonderheden volgens de monteur.

tobiastheebe
Super Expert
Super Expert
  • 2987Reacties
  • 156Oplossingen
  • 1032Likes

De installatie ziet er prima uit en ik zie geen signaalproblemen. In de log zie ik wel dat het modem vandaag rond 15:55 stroomloos is geweest. Heb jij dit ook meegemaakt als spontane herstart van het modem?

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Inderdaad, toen is het modem weer spontaan herstart. Overigens maakt het ook niet uit of het hele netwerk (bekabeld) is aangesloten op het modem of enkel mijn laptop via wifi. In beide gevallen spontane herstarts meegemaakt. En het meest bizarre, dit is pas sinds 3 weken. Daarvoor nooit problemen gehad terwijl ik al sinds maart 2020 thuiswerk.

tobiastheebe
Super Expert
Super Expert
  • 2987Reacties
  • 156Oplossingen
  • 1032Likes

Heb je al eens geprobeerd om het modem aan te sluiten op een andere (230 V-)contactdoos?

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Dat is niet mogelijk tenzij het in dezelfde stekkerdoos mag. Alle wandcontactdozen in de buurt hebben dezelfde bron (komt van dezelfde centraaldoos)

tobiastheebe
Super Expert
Super Expert
  • 2987Reacties
  • 156Oplossingen
  • 1032Likes

Je kunt inderdaad ook nog een andere aansluiting op de stekkerdoos proberen. Waar ik verder nog benieuwd naar was: is bij het vervangen van het modem ook de adapter vervangen?

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Ik heb inderdaad alles vervangen, ook de adapter. 

Rikst
Community Moderator
Community Moderator
  • 2177Reacties
  • 182Oplossingen
  • 255Likes

Hoi @bert_veld1

Wat onhandig en vervelend dat ineens je verbinding zo regelmatig wegvalt. Qua signaal ziet alles er prima uit. En doordat er al 2 nieuwe modems zijn geprobeerd lijkt me ook niet dat daar de oorzaak in zit.

 

De Smart Wifibooster set kun je huren voor 2,50 per maand. Bevalt dat, dan kun je inderdaad ook kiezen om de set zelf aan te schaffen.

 

Maar wie weet helpt een andere aansluiting op de stekkerdoos, laat het weten zodra je het getest hebt?

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Adapter in een ander stopcontact gedaan maar afgelopen dagen druk geweest met andere dingen.

Vandaag weer even geprobeerd. Zoek op internet maar eens de Puma 6 chipset test, dan kom je bij dslreports. Zodra ik die test start herstart het modem onmiddelijk. Aangezien ik veel via Citrix werk en ik weet dat dat verkeer uit veel kleine pakketten bestaat heb ik sterk het vermoeden dat het modem daar problemen mee heeft. Maar ik wacht morgen de monteur even af wat die te zeggen heeft.

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Omdat ik op mijn vrije zondag toch niets anders te doen heb LOL, modem in bridge gezet. Router van een vriend erachter en een nieuwe laptop (via WiFi) die nog niet eerder verbonden is geweest gebruikt om te testen. Dezelfde Puma6 test gedaan, Cable modem Puma 6 chipset test | DSLReports, ISP Information Het modem herstart dan niet meteen maar ergens halverwege de test. Daarmee is het voor mij wel duidelijk dat mijn probleem in de Connectbox zit en niet in andere apparatuur want die was niet verbonden. Ik zal met de monteur overleggen wat zijn ideeën zijn maar wat mij betreft krijg ik een ander type modem om te testen, desnoods zonder WiFi. Ik moet iig van deze problemen af omdat dit voor mijn werk niet acceptabel is. Of komt Ziggo op korte termijn ook met een WiFi 6 modem met betere hardware? Of wordt eigen apparatuur toegestaan zoals onlangs bepaald? 

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Inmiddels is er een zeer kundige monteur geweest die bij binnenkomst al wist te vertellen waar er mogelijk iets niet goed was, iets wat eerdere monteurs blijkbaar niet bekeken hadden. Lang verhaal kort, er waren problemen te zien in 2 frequenties in de upstream die leiden tot de herstarts. Vervolgens gezocht waar dit probleem veroorzaakt wordt, dat was iets meer werk maar na in huis alles uitgesloten te hebben naar de wijkkast en daar bleek uiteindelijk dat een andere aansluiting heel veel ruis produceert die van invloed is op mijn upstream. Met deze klant gaat nu een afspraak gemaakt worden om daar het probleem te verhelpen en dan zouden bij mij de spontane herstarts verleden tijd moeten zijn.

 

overigens blijft het een feit dat de Connectbox dus geen al te beste hardware heeft, iets wat de monteur ook bekrachtigd heeft. 

 

tobiastheebe
Super Expert
Super Expert
  • 2987Reacties
  • 156Oplossingen
  • 1032Likes

Fijn om te lezen dat er nu een duidelijk probleem geconstateerd kon worden. Bij familie van ons is het ook voorgekomen dat hun modem upstream-problemen had door een andere klant. Andere klanten omgeving hadden er ook last van. Deze verstoringen zorgde ook voor spontane uitval van het modem i.c.m. T4 timeouts. Het modem kwam hierbij echter niet zelfstandig weer online en moest dan handmatig opnieuw opgestart worden. Ik vind het wel vreemd dat de log van jouw modem helemaal niets hierover meldde. Ook was de upstream tijdens het maken van de screenshots van 24-6 in orde. 'Gelukkig' speelde het probleem wel toen de monteur op bezoek kwam.

anoniemforum
Super Expert
Super Expert
  • 5326Reacties
  • 363Oplossingen
  • 868Likes

heb je al enig idee waneer ze de problemen gaan verhelpen?

 

de Ubee UBC1318ZG is een zakelijk modem wat alleen in zeer uitzonderlijke gevallen aan particulieren. woord geleverd dat kan zijn bij een gigabit verbinding die de snelheid niet haalt die met geen andere mogelijkheid was op te lossen of bij een te hoge latency die met geen andere mogelijkheid is op te lossen ook mag er dan geen ruis op de verbinding zit in dit geval zou dat eerst moeten zijn opgelost om verder te kijken

 

de  Ubee UBC1318ZG heeft geen wifi waardoor je een eigen router zou moeten gebruiken voor wifi

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

De monteur heeft volgens mij al iets proberen te regelen zodat hij het zelf op gaat kan gaan lossen omdat hij precies weet waar het zit. Alleen moet er nog wel een afsraak met de klant gemaakt worden. Dus ik hoop dat over een week het probleem verholpen is maar dat moet ik zelf in de gaten houden omdat Ziggo hierover niet mag communiceren ivm privacy. Mocht het niet zo zijn dan laat ik het weten, m.i. moet Ziggo het probleem verhelpen, ook als dat een ander modem betekend. Ik heb tenslotte maar één ander alternatief en daar zit ik ook niet op te wachten.

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Korte update omdat ik nog geen verbetering merkte. Contact gezocht via Twitter en prompt krijg ik de melding dat er weer een monteur is ingepland. En die MOET het gaan fiksen volgens de Twitter medewerker. Serieus Ziggo, de 4e monteur terwijl de vorige alles al binnenstebuiten heeft gekeerd? Hier geloof ik echt niet meer in maar mijn problemen blijven. Volgens mij is de Connectbox gewoon gebaseerd op hele brakke hardware.

Bert
Super Expert
Super Expert
  • 44990Reacties
  • 2666Oplossingen
  • 9714Likes

@bert_veld1 Mijn ervaring met opeenvolgende monteurs hier is, dat er telkens een meer ervaren en een met meer mogelijkheden monteur komt, waardoor na maanden vreemde issues, hier de verbinding weer feilloos werkte.

bert_veld1
topicstarter
Liefhebber
  • 25Reacties
  • 0Oplossingen
  • 11Likes

Ik vind dat verre van klantvriendelijk. Met het thuiswerken ben ik erg afhankelijk van een goede verbinding. Dat de eerste monteur niet meteen de meest gekwalificeerde is begrijp ik nog maar dat het 4 monteurs moet duren vind ik te gek voor woorden. Ik vond de 3e al heel goed dus ik ben dan wel heel benieuwd of de 4e het daadwerkelijk op gaat lossen??? Maar ik houd jullie op de hoogte

Bert
Super Expert
Super Expert
  • 44990Reacties
  • 2666Oplossingen
  • 9714Likes

De meeste oplossingen worden uitgevoerd door basismonteurs, de gespecialiseerde, die er niet zo heel veel zijn, er is een enorm tekort aan technisch personeel in Nederland, komen om de laatste paar procent storingen op te lossen.

Ik hoop dat ze nu snel de oorzaak vinden.

Uitgelicht topic