ziggy2021
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

Internet valt telkens 4 sec. weg

zo, daar zijn we weer! Sinds 7 oktober valt de verbinding elke dag 2 - 5 x weg voor een periode van 4 sec. Meestal in de ochtend (vroegste 8.38, laatste 14.03 uur). Niet grappig als je thuiswerkt en je VPN er telkens uitklapt......

 

Dit is de 3e periode dat dit gebeurt sinds ik Ziggo klant ben. De vorige keren hield het na een week of 10 dagen op (ook hier gemeld toen). Gemeld bij klantenservice maar nooit iets over teruggehoord.

 

En nu dus weer.

zie bijgaande logfiles. Geen idee trouwens waar de rest van de netwerk historie is gebleven. Modem moest trouwens eerst gereboot worden voordat ik kon inloggen.

en wat vinden we dan van deze melding: MDD Recovery following MDD Loss

 

Tot slot: ben dus nieuwe klant sinds begin mei dit jaar. AOP (huiskamer) is toen vernieuwd (klaar voor Gigabit), aansluiting in de kast op straat ook. alles doorgemeten, werkte perfect. Modem staat 50 cm van de AOP. En in bridge mode met daarachter een gloedje nieuwe Fritxbox.

En toch ...... als je het mij vraagt zit er ergens toch iets niet goed in de kabel tussen straat  en hier.

Kijk maar naar de oplossing hier:

https://community.ziggo.nl/t5/Internet/Internetverbinding-onstabiel-met-ConnectBox/td-p/28822

 

Nou, ben benieuwd of er nu eindelijk eens een oplossing komt, c.q. een serieuze reactie van Ziggo.

33 Reacties 33
tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Tussen 14:31 en 14:33 zijn duidelijk signaalonderbrekingen te zien in de log. De log kan een beperkt aantal regels bevatten, oude regels worden dus al snel overschreven. Aan de downstream-gegevens te zien komt het signaal ook niet optimaal op het modem binnen, idealiter is het vermogen op alle kanalen gelijk. Verder is er wat ruis aanwezig op de hogere frequenties (lagere MER-waarden).

 

Overigens: in het topic waar je naar verwijst kwam er amper signaal op het modem binnen. Op jouw modem komt het signaal wel op goed vermogen binnen maar is dit dus onstabiel.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

zie foto. Zoals gezegd. AOP is vernieuwd in mei 2021 bij de aansluiting. alles doorgemeten. modem is verbonden met standaard geleverde kabel (75 cm, schat ik)

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Dat ziet er prima uit. Kun je het modem tijdelijk direct op het AOP aansluiten, dus zonder de splitter? Dit om te controleren of de signaaluitval dan nog steeds voorkomt en een eventueel defecte splitter uit te sluiten.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

nou dat moet dan later dit weekend want dan hebben we dus ook geen tv meer. en we moeten ook nog werken....

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

hier nog de log file van de Fritzbox die als router aan het modem hangt. Kun je mooi zien dat de onderbreking altijd 4 sec. duurt. Behalve toen ik vanmiddag bezig was met het modem dan....

altijd precies 4 sec, hoe kan dat dan?

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Ik weet niet precies hoe de FRITZ!Box detecteert dat de internetverbinding niet meer beschikbaar is, gebruikelijk is het een ping watchdog. Er is overigens meer variatie dan exact 4 seconden, in het geplaatste gedeelte is het 3 tot 12 seconden. Het komt aardig overeen met de periodes tussen MDD loss en MDD recovery.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

Nou, het was een goed idee, maar ik krijg met geen mogelijkheid de splitter uit het aansluitpunt. ben bang dat ik alles kapot trek. Of is er nog een speciaal trucje voor?

Verder geen onderbrekingen sinds de herstart van de Connectbox, 24 uur geleden. zegt dat misschien ook wat?

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Je moet eerst het schroefje verwijderen voordat je de splitter kunt loskoppelen. Schrik niet als daarna de behuizing van het AOP loskomt. Na het verwijderen van de splitter kun je het schroefje weer vastzetten op de behuizing.

 

Natuurlijk een goed teken dat er al even geen uitval is geweest, dit is iets om voorlopig in de gaten te blijven houden.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

Gelukt! ik zag dat schroefje niet omdat ik net van de andere kant keek en niet vele ruimte heb doordat er een servieskast voorstaat. Dat heb je als je het niet zelf aansluit, weet je ook nooit hoe het zit.

En nu maar afwachten......

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

nou, de eerste resultaten zijn niet hoopgevend. De storing heeft zich vanmorgen al 2 x gemeld, om 7:04 en 9:15. Keurig volgens schema dus. Nooit 's middags 's avonds of 's nachts......

ik kijk het nog een dagje aan en zal dan de logfiles posten.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

en nog 2 storingen,  om 11:04 en 11:24.

Die splitter lijkt dus niet de oorzaak...

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Ook weer dezelfde meldingen in de log (MDD loss/recovery)?

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

hier zijn de logfiles van de laatste 24 uur. Ik zie van alles. maar wat opvalt is dat niet alle onderbrekingen in de logfiles zijn terug te vinden. 7:04, 9:15,11:04, 11:24 en 15:12. Maar liefst 5 x vandaag dus. Kwam goed overeen met het gevloek uit de kamer hiernaast (waar de VPN er dus telkens uitklapt).

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Er zijn duidelijk nog steeds signaalonderbrekingen aanwezig. De log kan slechts een beperkt aantal meldingen bevatten dus de meldingen van eerder vandaag zijn niet meer aanwezig.

 

Ik zie aan het vermogen dat je de splitter ondertussen weer hebt teruggeplaatst? Kwamen de signaalonderbrekingen ook voor toen het modem direct op het AOP aangesloten was?

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

ja de logfiles die ik net heb gepost zijn van de laatste 24 uur, dus zonder de splitter.

Splitter heb ik nu teruggeplaatst. we willen straks toch ook wel weer wat TV kijken... 🙂

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Mogelijk een defecte of onjuist aangesloten aansluitkabel naar het modem. Bij het modem moet je de stekker met rode ring met kracht op de aansluiting drukken. Kun je dit controleren en eventueel een foto plaatsen van de aansluiting op het modem?

 

Andere mogelijkheid is een probleem met het AOP of de buitenkabel.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

gecheckt. Kon hem nog net een millimetertje verder op de aansluiting drukken, meer niet. zie foto.

Ik blijf de buitenkabel verdenken. Met de aansluiting op straat in de kast was ook al iets mis toen ze me kwamen aansluiten. Er moest een 2e monteur langskomen om de juiste kabel te vinden. Sommige kabels waren niet gelabeld. Het was een rotzooitje blijkbaar. De metingen waren trouwens wel goed.

tobiastheebe
Super Expert
Super Expert
  • 4951Posts
  • 266Oplossingen
  • 1639Likes

Ik deel jouw verdenking. Misschien kan Ziggo een netwerkmonteur sturen om de buitenkabel te pulsen, daarbij moeten eventuele zwakke plekken aan het licht komen.

ziggy2021
topicstarter
Liefhebber
  • 28Posts
  • 2Oplossingen
  • 10Likes

ik heb een melding gemaakt bij Ziggo. even afwachten wat dat oplevert. Bedankt voor het meedenken, tot zover. Was echt een goede hulp!

Uitgelicht topic