1
Vraag
2
Reacties
Dave0701

Level 4
  • 36Posts
  • 0Oplossingen
  • 12Likes

Internet valt geregeld weg. Ook bij buren!

Het lijkt zins de snelheid omhoog is gegaan van 250 naar 300 dat de verbinding geregeld wegvalt. Vaak is dat tussen 16:00 en 17:00 het ergste. De connect box is dan ook niet te benaderen via het ip.

Connect box staat in bridge en heb een eigen router hangen. Ik wist dat mijn directe buurman naast me ook ziggo heeft dus vroeg of hij er ook last van had. En dat bleek dus het geval. We hielden elkaar op de hoogte als die wegviel om te checken of we het beide hadden. En dat was elke keer het geval. Geen enkele keer een storing te zien op de site van ziggo zelf.

 

Na de zoveelste keer ziggo bellen. Buurman heeft een nieuwe connect box. (maakte geen verschil bij hem)

Bij mij is een monteur geweest en die vond dat er een te oude splitter tussen zat (esx-02 door ziggo zelf gemonteerd jaartje terug) en dat de oorzaak was omdat ziggo de frequentie verhoogd had. (naar wat precies vertelde die niet). Ik had al bij hem aangeven dat het ook bij de buurman was maar werd eigenlijk weggewippeld. Ziggo wil nog wel even 50 euro in rekening gaan brengen hiervoor. Helaas is het probleem niet opgelost. 

 

Grappige is nu dat ik aan steeds meer buren ga vragen en kom erachter dat steeds meer buren de zelfde problemen ervaren. Elke keer hoor ik het zelfde verhaal. Ziggo stuurt een nieuwe box op en er zou niks aan de hand zijn aan hun kant en ook niks bekend dat er meerdere meldingen zijn uit de buurt. Hmmm das vreemd aangezien zo een beetje al mijn buren al meedere keren aan de lijn hebben gehangen. En nu komt het mooiste. Zelfs bij een buurman met KPN aansluiting heeft het zelfde probleem! Maar er word volgehouden dat er niks aan de hand is en dat het bij de mensen thuis ligt!

Ik vermoed dat er iets niet in de haak is in de wijkkast(verzamelpunt)

 

Ik hoop dat er iemand van ziggo meeleest want we worden er een beetje moedeloos van. Elke keer ziggo bellen en weer alles uitleggen word vervelend. Vaak snappen ze er niks van (zelf het verchil internet en Wifi is soms al lastig voor ze)

Oplossing
183 Reacties 183
RoWi.

Level 20
  • 18504Posts
  • 767Oplossingen
  • 6355Likes

Het komt op mij over dat er binnen dat segment echt gezocht moet worden naar de storingsbron. De gedeelde techniek lijkt hier een deel van het probleem te zijn. 

 

Over werk ethiek laat ik mij verder niet uit.

Kermit

Level 11
  • 582Posts
  • 4Oplossingen
  • 168Likes

@TH1975  schreef:

@Kermit 

 

Welk modem had jij?  Aan je logfile te zien is dat beslist geen Connectbox. 😉


Een UBEE1318, vanuit een test over gehouden toen hij nog in pre-release was. Er is zeer lastig aan te komen, wat ik overigens niet begrijp. Voor Ziggo is een managed UBEE1318 in hun netwerk fijner dan een vrije-modem-keuze China/Huawei van een klant, en door de klant managed met alle risico's van dien. 

Op het Tweakers forum is er grote vraag naar, maar ze wijzen vele aanvragen af. 

Kermit

Level 11
  • 582Posts
  • 4Oplossingen
  • 168Likes

@RoWi.  schreef:

Het komt op mij over dat er binnen dat segment echt gezocht moet worden naar de storingsbron. De gedeelde techniek lijkt hier een deel van het probleem te zijn. 

 


Of de aanvoer van dat segment, of het koppelvlak waar de aanvoer start vanuit het vorige segment.

RoWi.

Level 20
  • 18504Posts
  • 767Oplossingen
  • 6355Likes

@Kermit  schreef:

@RoWi.  schreef:

Het komt op mij over dat er binnen dat segment echt gezocht moet worden naar de storingsbron. De gedeelde techniek lijkt hier een deel van het probleem te zijn. 

 


Of de aanvoer van dat segment, of het koppelvlak waar de aanvoer start vanuit het vorige segment.


De duur van de storingen en in eerste instantie vaste tijdstip doet mij toch echt denken dat dit uit een huisaansluiting komt, niet zozeer het eigen systeem, maar dat is verder niet mijn expertise. 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

@RoWi.  schreef:

@Kermit  schreef:

@RoWi.  schreef:

Het komt op mij over dat er binnen dat segment echt gezocht moet worden naar de storingsbron. De gedeelde techniek lijkt hier een deel van het probleem te zijn. 

 


Of de aanvoer van dat segment, of het koppelvlak waar de aanvoer start vanuit het vorige segment.


De duur van de storingen en in eerste instantie vaste tijdstip doet mij toch echt denken dat dit uit een huisaansluiting komt, niet zozeer het eigen systeem, maar dat is verder niet mijn expertise. 


Dat vaste tijdstipverhaal is inmiddels wel overboord, het gebeurt nu meerdere keren per dag en niet meer op dezelfde tijdstippen. In begin was het zo leek elke keer tussen 1600 en 1800. nu ook smorgens vroeg en savonds laat.

Kermit

Level 11
  • 582Posts
  • 4Oplossingen
  • 168Likes

Ik denk mogelijk aan een slecht contact wat met warmte en koude reageert ook vanwege de lage SNR.

 

Het is zo randomly dat die 1974 TV het wel kan zijn. Je wilt eigenlijk ook de nacht monitoren, dat gaat een heleboel duiding geven over een technisch defect of verstoring door een mens zijn apparatuur bij in/uitschakelen 07:00-23:30. 

 

Als je ICMP toelaat op je WAN adres kan je ook via UptimeRobot.com de logs laten verzamelen. Met push berichten naar je mobiel. 

Zouden jullie eens een logboek bij kunnen houden voor een dag of 5v kijken of er een trend is?

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

Maken de monteurs zelf tickets om e.a. door te pakken na een bezoek of moet jij steeds nieuwe tickets inschieten @Marijn-  wie is de eigenaar van het probleem.

@Kermit Helaas niet - naar aanleiding van de vorige werkzaamheden was het ticket gesloten. Doordat het probleem nog steeds speelt heb ik daar een nieuw ticket voor moeten laten openen. Het niet zo leuke probleem is dat ik zelf de tickets niet goed kan volgen en daar dus weer achteraan moet. Soms zijn de werkzaamheden dan al geweest... 🙂 

 

@Marijn- is de volgende stap in het plan van aanpak het plaatsen van een 24hrs lognode? Zie jij de fouten ook oplopen aan de CMTS zijde of is het ineens plop offline?

Het is niet dat het richting uitval ook duidelijk te zien is dat het signaal verslechterd. Het lijkt daarin, vanaf de informatie die ik heb, meer een plop offline situatie te zijn. Ik zie wel consistente upstream issues in de gehele wijk, maar de uitval betreft alleen deze straat. 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

@Marijn- 

Daar gaan we weer… 16:14u volledige uitval wederom… 

 

Vlak voor de uitval checkte ik nog de logs en zag dat er DS kanalen waren waar nu meer dan 40k post rs errors op waren sinds vanmorgen… Wordt wel gekker en gekker zo…

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@TH1975 Zo kijkend naar het ticket kan het goed zijn dat ze nu met het netwerk aan de slag zijn, daar zie ik een update van 16:15. Laten we het nog even in de gaten houden, en anders gaan we er gelijk weer achteraan. 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

@Marijn- 

 

Ziggo is iig niet bij de kast van de eindversterker bezig… Want ik loop elke keer bij de storing daarheen om te checken of ik iemand of iets merk, nog los van het feit of er een monteur bezig is. 😉

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

16:42 tv is weer terug en internet. Storingsduur 28min.

 

ook ff laatste Netw historie toegevoegd 😉

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

En we liggen er weer uit!!! 
tijd: 17:43u

 

edit: 18:09u weer signaal…

 

26 minuten dit keer.

Dave0701
Topicstarter
Level 4
  • 36Posts
  • 0Oplossingen
  • 12Likes

En weer eruit.

Dan maar weer mobile hotspot aan.

@Marijn-  misschien een optie om onze abbo facturen on hold te zetten. Je kan echt niet facturen gaan sturen nu met zo veel storing.

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

En weer!!! 19:04u weer alles eruit.

 

Edit: 19:27 signaal weer terug...

 

23 min. downtime.

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

Goeie morgen @Marijn- 

 

Vanmorgen mijn log bekeken, en gezien dat vannacht om 02:26 tot 02:39 de verbinding er wederom uit lag.

 

 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

Uitval om 11:14u  Dit keer door de Ziggo monteurs 😉

Ze controleren en testen nu vanaf de wijkverdeler naar de groepsverdeler tot aan de eindversterker, ben benieuwd wat eruit gaat komen. 1 van de monteurs zei dat het wellicht een massa-storing zou kunnen zijn.

Ze komen zich bij mij netjes melden als ze iets vinden...

Marijn-
Oud Community Moderator
Oud Community Moderator
  • 626Posts
  • 21Oplossingen
  • 152Likes

@TH1975 Als de uitval door werkzaamheden komt is dat een stuk fijner dan het alternatief (maar nog steeds jammer dat we niet echt een waarschuwing hebben kunnen doorgeven 😞

Gisteren zijn ze er mee bezig geweest maar gelukkig hadden ze het ticket nog niet gesloten! Fijn dat ze ook gelijk updates doorgeven aan je 🙂 

 

 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

De netwerkheren zitten met de handen in haar tot nu toe weten ze niet hoe en wat en kunnen ze niets vinden. Een van de monteurs komt zelf uit Almere en had daarom deze ticket opgepakt. Hij zei me ook dat het ticket net zo lang open blijft als dat de storing gevonden is, ook heeft hij al contact met zijn senior over vervolgstappen…

Ronihd

Level 18
T.E.A.M.
  • 8208Posts
  • 313Oplossingen
  • 3240Likes

@TH1975 

Vraag of ze de kabel hebben gepulst... , koppelingen fysiek hebben geprobeerd te bewegen ( overgang c3 naar iec stekker ) alle componenenten vasrtgezet ? , eindversterker zelf preventief vervangen  ? 

 

( overbodig misschien maar  ik probeer mee te denken ) 

TH1975

Level 5
  • 52Posts
  • 0Oplossingen
  • 8Likes

@Ronihd 
dit hebben ze allemaal gedaan. Nu om 16:10u weer volledige uitval. Wat de monteur zei rond middaguur, als de storing blijft wordt toch de C3 kabel tussen de eindversterker en de “vervangen” netwerksplitter wellicht vervangen. Al met al zijn de jongens een goeie 4 uur hier bezig geweest. Ze hebben zelfs tussenkabels al vervangen in de kasten die van de C3 naar de versterker zelf loopt. Echter geen resultaat…

 

edit: 16:33u signaal weer terug. Uitvaltijd 22min.

voor het eerst sinds 6 augustus heb ik wel weer 37 tot wel 38db op mijn downstream terug... Dat is iig weer beter...

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic