1
Vraag
2
Reageer en help mee
Rvbilsen

Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Internet valt af en toe weg

Sinds een aantal weken valt mijn internet af en toe weg. Geen wifi meer, geen verbinding met mijn nas en geen internet. Dit gebeurt 1 a 2x per dag.

Ik heb een connectbox (300/30) in router mode waarvan de snelheid gehaald wordt als de verbinding in de lucht is. Achter de modem heb ik een Asus router in bridge mode en achter de Asus een Synology NAS.

Als ik een netwerk diagnose uitvoer krijg ik de melding dat de modem te warm is (zie screenshot), maar die voelt niet warm en is vrij opgesteld in de meterkast.

Als ik een netwerk historie uitvoer, krijg ik diverse foutmeldingen waarvan enkele "critical". (zie screenshot)

Ik heb inmiddels contact gehad met de helpdesk maar alles zou in orde zijn, ik zou naar de routerinstellingen op de NAS kunnen kijken maar weet niet waar ik naar moet kijken.

Iemand een idee wat er aan de hand kan zijn of wat ik nog kan proberen? De helpdesk zei een reset te doen van het modem maar dan ben ik al mijn instellingen kwijt, dus dat wil ik pas doen als niets anders werkt.

Kan Ziggo niet zien of er onderbrekingen zijn in het signaal van buiten naar het modem?

27 Reacties 27
tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Het geplaatste gedeelte log toont geen duidelijke problemen, T3 timeouts mogen sporadisch voorkomen. Zou je ook de rest van de log willen plaatsen?

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream-gegevens van het modem willen plaatsen volgens deze instructies?

 

Om de CPU-belasting van het modem (mogelijk speelt dat nog een rol) te verminderen kun je deze instellingen doorvoeren.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

 
Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

26-06-2022 16:14:56noticeIllegal - Dropped INPUT packet: src=172.217.168.234 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 16:11:26noticeGUI Login Status - Login Sucess from LAN interface; client ip=[192.168.1.149];CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 16:09:23noticeIllegal - Dropped INPUT packet: src=17.57.146.175 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 15:51:04noticeGUI Login Status - Login Sucess from LAN interface; client ip=[192.168.1.149];CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 15:51:03noticeIllegal - Dropped INPUT packet: src=17.57.146.41 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 15:14:55criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 15:10:57noticeIllegal - Dropped INPUT packet: src=142.250.179.170 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 10:01:41noticeGUI Login Status - Login Sucess from LAN interface; client ip=[192.168.1.149];CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 10:01:29noticeIllegal - Dropped INPUT packet: src=17.57.146.163 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 09:39:47noticeGUI Login Status - Login Sucess from LAN interface; client ip=[192.168.1.149];CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 09:37:11noticeIllegal - Dropped INPUT packet: src=17.57.146.41 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 08:22:15criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 08:21:22noticeIllegal - Dropped INPUT packet: src=17.57.146.170 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 06:58:22criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
26-06-2022 06:53:46noticeIllegal - Dropped INPUT packet: src=157.240.201.24 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
25-06-2022 23:32:20criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
25-06-2022 23:30:16noticeIllegal - Dropped INPUT packet: src=17.57.146.173 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
25-06-2022 20:20:29criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
25-06-2022 20:15:43noticeIllegal - Dropped INPUT packet: src=216.239.36.55 MAC=00:17:10:93:E0:90;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
25-06-2022 18:38:01criticalNo Ranging Response received - T3 time-out;CM-MAC=ac:22:05:05:ee:e9;CMTS-MAC=00:17:10:93:e0:90;CM-QOS=1.1;CM-VER=3.0;
tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Er zijn ongelijk oplopende unerrored codewords ('Pre RS Errors'), een lichte achtergrondruis (CCER c.q. correctable errors, 'Post RS Errors') en hoge aantallen T3 timeouts zichtbaar. Wel heeft het modem een online-tijd van circa twee maanden.

 

Modem op versterker is niet meer de juiste aansluitwijze, modem en versterker dienen te worden aangesloten op een tweewegsplitter, welke op diens beurt wordt aangesloten op het AOP. Het AOP zelf (VQ601R) is verouderd en dient idealiter vervangen te worden door een TRISZ-DG300, hiervoor is een monteursafspraak noodzakelijk.

 

Je kunt controleren of de stabiliteit verbetert wanneer je het modem direct op het AOP aansluit.

Bert
Super Expert
Super Expert
  • 57872Posts
  • 3857Oplossingen
  • 14185Likes

Wat is precies de 1e plaats waar Ziggo je woning binnenkomt?

Is dat een UPC kastje?

Kun je daar ook een foto van plaatsen?

 

Bert_0-1656254022462.png

 

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Dit is waar de groene coax van Ziggo binnenkomt, in de meterkast vlak na de voordeur.

Ik heb de versterker er al een tijdje tussen zitten ivm 3 tv's over 3 verdiepingen.

Kan ik de splitter op de foto gebruiken?

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Inderdaad een VQ601R zoals ik hierboven had vermeld.

 

De ESI-02N is licht verouderd, maar wel goede kwaliteit en kun je als test op het AOP aansluiten en vervolgens modem en versterker hierop aansluiten. Je hebt dan echter nog een extra F/F-kabel nodig.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

De uitgangen van de splitter hebben andere waardes, waar kan de kabel naar het modem op?

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Het minimale verschil in demping maakt in dit geval niet uit, er is ruim voldoende marge qua vermogen. Je kunt het modem op de uitgang met 3,6 dB demping aansluiten. Met deze demping wordt het vermogen in zowel downstream als upstream verbeterd t.o.v. aansluiting via versterker.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Zojuist aangesloten zoals aangegeven. Voor nu lijkt het vreemd genoeg dat ik de up- en download snelheid (300/30) niet meer haal. Ik hou dat even in de gaten....

 

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Je kunt controleren of dit ook speelt bij een directe ethernet-verbinding met het SmartWifi modem.

 

Had je verder deze instellingen al toegepast?

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Gisteravond de ingangs-coax aangesloten via de splitser. Up- en downloadsnelheid blijft ver achter op wat ik gewend was. Daarnaast diende zich een vaag fenomeen aan; mijn Woonveilig alarmsysteem welke bedraad is aangesloten op de router (bridge) bleek de verbinding verbroken. Ook mijn vrouw zei dat ze met haar iPad geen wifi verbinding meer had. Hetzelfde was het geval met haar iPhone. Mijn iPhone, iPad en Macbook hadden nog wel verbinding met wifi. Hierop meteen de bedrading weer op de oude manier aangesloten en binnen een paar minuten was alles weer online. Vanavond maar even de line-in direct op het modem aan sluiten. Wordt vervolgd.

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Het aansluiten van het modem direct op het AOP (VQ601R) is een waardevolle test.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Zojuist de test gedaan door de kabel uit het AOP direct op de ingang van het modem aan te sluiten. Vreemd genoeg vrijwel geen wifi signaal meer. Met speedtest haal ik niet meer dan 10/2mb down-up. Dus alles weer teruggezet zoals het zat en alles is weer snel. Ik lig er uit. Ik denk dat ik de onderbreking in het signaal af en toe, maar voor lief moet nemen. Tenzij er nog andere opties zijn. 🤔

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Helaas moet ik na een paar minuten weer terugkomen op mijn vorige bericht. Het Wifi signaal is nagenoeg weg. Wat gaat hier niet goed? Zie screenshot...

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Ervaar je deze lage snelheden ook bij een directe ethernet-verbinding met het SmartWifi modem?

 

Gezien de download en upload beide zo laag zijn, vermoed ik dat het probleem niet in het signaal zit.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Zoals hier boven vermeld dat bij directe aansluiting op het modem er ook bijna geen wifi signaal was.

Een nieuwe test via de versterker laat nu het volgende zien, bijna geen upload meer.

Rvbilsen
topicstarter
Raadgever
  • 44Posts
  • 1Oplossingen
  • 10Likes

Ik krijg ook om de haverklap de mededeling "internetverbinding hersteld".

tobiastheebe
Super Expert
Super Expert
  • 11218Posts
  • 672Oplossingen
  • 4214Likes

Ik begrijp dat je eerder het modem direct op het AOP aangesloten had, nu via de versterker, maar ik vraag mij af of deze snelheden ook zo laag/instabiel zijn wanneer je de PC direct op het SmartWifi modem aansluit via ethernet (Asus-router uitsluiten).

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.