1
Vraag
2
Reageer en help mee
Kelleh

Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Internet valt 1x per dag weg en slechte streamkwaliteit via Discord etc.

Hallo,

 

Sinds 7-8 maanden valt dagelijks/om de paar dagen mijn internet er kort uit. Na een problem solver van Windows is het internet vaak binnen 5 minuten weer online, na een melding dat de Default Gateway niet beschikbaar was. Nu ben ik sinds 2 weken over op het Giga netwerk/snelheid en heb ik hierbij de nieuwe Giga router geïnstalleerd. Hierbij heb ik de nieuwe coax kabel direct in de ''muur'' geplaatst, waar de kabel mijn woning binnenkomt, dus zonder splitter. Hiermee hoopte ik dat de problemen verleden tijd waren.

 

Helaas heb ik sindsdien alsnog een aantal momenten gehad waarbij mijn internet stopte.

Daarnaast kijk ik af en toe films via Discord met vrienden, helaas ervaren zij audio delays en gestotter wanneer ik stream, wanneer iemand anders streamt( met een mindere up/down rate) zijn er geen issues.

 

Via speedtest etc. haal ik gewoon de snelheden die ik hoor te krijgen. Maar als bovenstaande problemen verholpen kunnen worden, heel graag!

 

Bedankt voor het lezen en bedankt voor het meedenken naar een oplossing!

 
18 Reacties 18
Gio2903
Expert
Expert
  • 691Posts
  • 31Oplossingen
  • 268Likes

vermoedelijk het je een oude hoofdaansluiting, kun je daar een foto van plaatsen? als dit niet de nieuwste is kan het gigabitmodem inderdaad uitvallen/tijdelijk geen internet hebben

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Bij deze!

tobiastheebe
Super Expert
Super Expert
  • 12241Posts
  • 747Oplossingen
  • 4703Likes

Het AOP (btv 01-SET) is up-to-date. De downstream- en upstream-waarden zijn goed tot zeer goed, wel laat het OFDM-kanaal (vermeld onder 'D3.1 Downstream kanalen') uncorrectable errors, deze zouden 0 moeten zijn.

 

Zou je deze instellingen willen toepassen? Mogelijk hebben deze een positief effect.

 

Ervaar je ook problemen bij een directe ethernet-verbinding (bekabeld) met de router?

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

De instellingen heb ik aangepast/toegepast, ik ga kijken of dit voor verbetering zorgt!

Daarnaast wordt de router gebruikt i.c.m. een desktop zonder wifi mogelijkheid, dus uitsluitend kabel gebruik.

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Helaas, het leek een paar dagen goed te gaan maar 5 minuten geleden viel mijn internet er weer uit...

Vincent
Community Moderator
Community Moderator
  • 2399Posts
  • 251Oplossingen
  • 563Likes

Hey @Kelleh, welkom op de Community! Frustrerend dat jouw internet je op cruciale momenten in de steek laat.  Hoe zijn de afgelopen dagen verder gegaan? Wil je enkele dagen en tijdstippen noteren en delen waarop het voorkomt? Dan leg ik dit even naast de monitoring. Alvast bedankt!

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Hoi, dat zal ik zeker doen! Tot nu toe is het één keer geweest, dat is wel al een stuk stabieler dus misschien was ik te voorbarig! 

Ik ga het even bijhouden en laat het hier weten.

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Tot nu toe geen issues meer gehad, voorheen was dit 1 a 2 keer per dag, ik blijf het monitoren maar denk dat met de verandering van de modem instellingen er toch iets is veranderd! Allen bedankt voor het meedenken. 

Jamyla
Community Moderator
Community Moderator
  • 2874Posts
  • 347Oplossingen
  • 764Likes

Ah super fijn! @Kelleh

Geweldig dat je ons hiervan op de hoogte houd.

We laten het topic nog 20 dagen open staan. Horen we tussentijds geen tegengeluid maar dat je opnieuw problemen ervaart, dan sluiten we dit topic 🙂

Fijne zondag nog voor nu.

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Helaas deze week weer meerdere keren dat de verbinding verloren raakt.

Net ook weer om 14:45:18 en eerder deze week op 22-8 om 12:38:03

Vorige week ook een keer op 18-8 13:37:14

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

En vandaag om 13:49 verlies ik de verbinding opnieuw.

Heb je voldoende info met drie momenten of zijn er meer momenten nodig? 

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

30-8 22:22 opnieuw de verbinding verbroken.

De windows repair/troubleshoot tool erop los laten zorgde meteen weer voor een verbinding, maar dit is een band-aid oplossing....

tobiastheebe
Super Expert
Super Expert
  • 12241Posts
  • 747Oplossingen
  • 4703Likes

Kun je, wanneer de verbinding verbreekt, juist niet de probleemoplosser starten, maar het commando ipconfig /all uitvoeren in de Opdrachtprompt en daarvan een foto/screenshot plaatsen?

Paul
Community Moderator
Community Moderator
  • 13547Posts
  • 1114Oplossingen
  • 3972Likes

@Kelleh Ontzettend balen dat je wederom uitval constateert op de verbinding (via o.a. Discord)! Ik heb even een blik geworpen op de verbinding en aan netwerkzijde zie ik zo op het oog geen ongeregeldheden terug die de uitval die je aangeeft te hebben doen verklaren. Om het signaal beter in kaart te brengen heb ik nu een nauwkeurige meting gestart op de verbinding. Zie je kans vanaf nu de momenten waarop je storing constateert te noteren (datum + tijd + in het kort wat je  merkt)? Dan kan ik dit vergelijken met onze nieuwe meting. Het verzoek is wel om d.m.v. een rechtstreeks bekabelde verbinding met het modem te testen, zonder tussenkomst van eigen randapparatuur (zoals een router). 

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Top dankjewel! Ik ga het weer noteren/bijhouden.

De verbinding is bekabeld en ik gebruik alleen de gigabox van Ziggo!

De Discord problemen(stream/verbinding) zijn gelukkig wel verholpen! Kan alleen de titel niet wijzigen helaas.

 

Ipconfig/all zal ik ook proberen bij een volgende disconnectie.

Paul
Community Moderator
Community Moderator
  • 13547Posts
  • 1114Oplossingen
  • 3972Likes

@Kelleh We zijn heel benieuwd naar jouw bevindingen v.d. afgelopen dagen. Heb je eventuele storingsmomenten (datum+tijd) bijgehouden?

Kelleh
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Hoi, er is tot op heden nog maar 1x uitval geweest(positief!) en dat was op 1-9 om 10:42.

 

 

Paul
Community Moderator
Community Moderator
  • 13547Posts
  • 1114Oplossingen
  • 3972Likes

@Kelleh Fijn dat je bevindingen positief zijn! Op de doorgeven datum en tijd zie ik in de signaalmeting overigens geen ongeregeldheden terug. Alleen op 3 september 2022 omstreeks 22:23 uur zie ik een kleine signaaldip op het upstream signaal. De dagen hiervoor en erna zien er in de meting verder goed uit. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.