1
Vraag
2
Reacties
sassie1980

Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Internet naar boven, advies over thuisnetwerk nodig

Even vanaf het begin beginnen 🙂

 

We hebben een Connect Box, maar we hadden niet overal wifi dus een pakket Deco M4 aangeschaft en aangesloten.

Toen kregen 3 kinderen een eigen pc boven en gingen ze gamen, o.a. Fornite. Dat gaf problemen, niet snel genoeg e.d. dus hebben we een kabel naar boven getrokken en een switch aangeschaft. Dat leek het snelheid probleem opgelost te hebben, maar alsnog haperingen tijdens gamen en ook beneden haperende wifi en regelmatig uitval van Deco toren. Alsof er haperingen vanuit Connect Box komen en daardoor bekabeld als wifi via Deco niet optimaal werkt.

 

Vandaag gebeld, we krijgen een nieuwe Connect Box opgestuurd, omdat ons lampje ook constan oranje brandt wat niet hoort. Deze krijgen we over een paar dagen geleverd en hopelijk lost dat onze problemen op.

 

Maar ik wil toch even checken of alles verder goed aangesloten zit 🙂

 

We hebben dus een Connect box met 4 poorten. De wifi staat uitgeschakeld op de Connect box en de main Deco zit op poort 1 aangesloten en uit deze main Deco komt wifi waar we beneden gebruik van maken.

Op poort 2 zit een ftp kabel die naar de 1e etage gaat naar een switch.

Op deze switch zitten op dit moment 2 pc's aangesloten. Ook zit er een kabel naar een Deco boven, alhoewel ik mij afvraag of dat een meerwaarde heeft? De schooldevices (ipad en chromebook) en smartphones maken gebruik van wifi boven.

 

Voorheen ging de ftp kabel van de main Deco naar de Deco boven en vanuit de Deco boven naar de switch. Maar ik kreeg als tip dat anders te doen (van Connect Box naar switch) vanwege haperingen die we toen hadden. Maar dat loste de haperingen niet op. Dus weet even niet welke volgorde nu eigenlijk beter is. Hopelijk iemand hier wel, zodat ik straks alles goed kan aansluiten als we onze nieuwe Connect Box ontvangen hebben.

38 Reacties 38
sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Even een update. Vandaag nieuwe modem (ConnectBox) geinstalleerd. Er brandt nu een lichtgroen lampje op het modem dus het nieuwe modem werkt zoals het hoort. Ik heb het beschermkapje van de splitter gehaald. En de Deco's opnieuw geinstalleerd.

 

Weer naar downstream/upstream gekeken, maar volgens mij kan dat alsnog beter ondanks nieuwe modem?

 

Gebundelde downstream-kanalen

Kanaal Frequentie (Hz) Vermogen (dBmV) SNR (dB) Modulatie Kanaalnummer

1602000000437256qam1
2610000000437256qam2
3618000000337256qam3
4626000000437256qam4
5634000000337256qam5
6642000000437256qam6
7650000000437256qam7
8658000000437256qam8
9666000000437256qam9
10730000000437256qam17
11738000000437256qam18
12746000000437256qam19
13754000000437256qam20
14762000000437256qam21
15770000000437256qam22
16778000000437256qam23
17786000000437256qam24
18794000000437256qam25
19802000000437256qam26
20810000000437256qam27
21826000000437256qam29
22834000000337256qam30
23842000000337256qam31
24850000000337256qam32

 

Gebundelde downstream-kanalen

Kanaal Locked Status RxMER (dB) Pre RS Errors Post RS Errors

1Goed (Locked)37.35620805414064
2Goed (Locked)37.35620513578540
3Goed (Locked)37.63620513325461
4Goed (Locked)37.63620513614333
5Goed (Locked)37.63620513205434
6Goed (Locked)37.35620513638848
7Goed (Locked)37.63620513670745
8Goed (Locked)37.35620513335734
9Goed (Locked)37.63620513694757
10Goed (Locked)37.63620513722029
11Goed (Locked)37.63620514043439
12Goed (Locked)37.35620513880029
13Goed (Locked)37.35620513804458
14Goed (Locked)37.35620514057251
15Goed (Locked)37.356944545882
16Goed (Locked)37.636944551825
17Goed (Locked)37.35620514066456
18Goed (Locked)37.356944513254
19Goed (Locked)37.35618011039616
20Goed (Locked)37.636944484585
21Goed (Locked)37.35620514349447
22Goed (Locked)37.3569445614753
23Goed (Locked)37.3569444082326
24Goed (Locked)37.356205144125

26

 

Gebundelde upstream-kanalen

Kanaal Frequentie (Hz) Vermogen (dBmV) Symbol Rate (ksps) Modulatie Kanaalnummer

138400000485.12064qam8
245200000495.12064qam7
352000000505.12064qam6
458800000505.12064qam5

 

Gebundelde upstream-kanalen

Kanaal Kanaal soort T1 Timeouts T2 Timeouts T3 Timeouts T4 Timeouts

12.00000
22.00000
32.00000
42.00000
tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Je hebt nu een Compal-modem, eerder een Arris-modem. De 'Pre RS Errors' (unerrored codewords) zijn op een aantal kanalen afwijkend, dit zijn alle kanalen met 4G- en 5G-overlap. Er lijkt dus sprake te zijn van instraling, mogelijk door de TV-kabel van 20 meter. Het upstream-vermogen blijft (te) hoog.

 

Kun je het modem direct op het AOP aansluiten (dus zonder de splitter POA 01-UPC), opnieuw opstarten en na enkele uren nogmaals de downstream/upstream-gegevens plaatsen?

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Bedankt voor jouw reactie. Als ik de splitter eraf haal dan is er maar 1 opening? Dan kunnen we geen gebruik maken van de tv denk ik? Zoja dan is dit handiger aan het begin van een dag, omdat we in de avond tv kijken. Overdag is het geen probleem om een paar uur zonder tv te zitten.

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Je kunt inderdaad tijdelijk niet van TV gebruik maken tijdens de test, je zou deze dan inderdaad morgenochtend kunnen starten.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Morgen moet ik werken, maar dinsdag ben ik vrij. Hoeveel uur moet het modem dan direct op het AOP aangesloten zijn voor ik een nieuwe downstream/upstream overzicht kan maken?

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Een of twee uur zou voldoende moeten zijn.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Bedankt. Ik zal dinsdag een test doen direct op de AOP en hier weer een overzicht uploaden.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Even een update.

Ik heb vanmorgen de splitter eraf gehaald en het modem direct op het AOP aangesloten en na 1,5 uur een meting gedaan. De upstream was 45-46 dB dus verbeterd, maar nog niet optimaal. 

Daarna heb ik de splitter weer erop gedaan en beide kabels erin en na 1,5 uur weer een meting gedaan. De upstream was weer 48-50 dB. Ik heb daarna de coax kabel (voor tv) eruit gehaald, maar de meting daarna blijft 48-50 dus maakt geen verschil.

Het lijkt mij dan niet aan de tv kabel te liggen? De kabel is dan wel 20 meter lang maar heeft een keurmerk en was toen (10 jaar geleden) geadviseerd door Ziggo. Het tv signaal is verder prima.

 

De metingen van beide momenten heb ik al Word documenten opgeslagen en als bijlage toegevoegd.

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Ook direct op het AOP zie ik instraling van 4G. Omdat het een licht verouderd type is (DIO-01) zou ik deze laten vervangen door een monteur, dat lost de instraling hopelijk op en mogelijk ook het te hoge vereiste zendvermogen.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Bedankt voor jouw reactie.

Vanmorgen was er een monteur bij de buurman, deze heeft ook haperingen, hij had 2 weken geleden een nieuw modem gehad, vandaag hebben ze bij hem de AOP vervangen (was ook licht verouderd type) dus die monteur zei al dat ik beter eind van de middag een melding kon doen omdat de melding van de buurman dan in te lezen was.

 

Er zit geen verschil in metingen tussen wel/geen tv kabel in de splitter. Kan ik dan concluderen dat dit geen instraling geeft?

Er zit wel verschil in metingen tussen wel/geen splitter. Is de splitter ook licht verouderd of heeft het dan met het AOP te maken, dat de splitter niet goed erop kan?

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Voorlopige conclusie is inderdaad dat de TV-kabel niet verantwoordelijk is voor de instraling. Het verschil in vermogen tussen wel/niet splitter aangesloten, ligt aan de demping van de splitter (~4 dB), dit duidt niet op een probleem en is bij iedere (tweeweg)splitter het geval. De POA 01-UPC is niet meer het nieuwste type, maar is technisch gelijkwaardig aan de nieuwere POA-01-B. Alleen het kapje kon een probleem vormen.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Ik ga dan een monteur afspraak maken voor nieuwe AOP en splitter, daarna weer even verder kijken. Qua apparaten en kabels is alles geleverd door Ziggo of met keurmerk / goedgekeurd door Ziggo dus daar hoort het probleem niet te zitten. Wordt vervolgd...

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Alleen voor het AOP is een monteursafspraak nodig, de splitter voldoet nog maar kan preventief vervangen worden.

MR_CHIP

Level 19
  • 10639Posts
  • 123Oplossingen
  • 3733Likes

toch lijkt me een vermogen van 49dbmv wel veel voor het AOP met daarop een splitter ik heb nu ongeveer 45dbmv met splitter erop

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Dat is het ook en heb ik meerdere keren aangegeven.

MR_CHIP

Level 19
  • 10639Posts
  • 123Oplossingen
  • 3733Likes

maar zou dat ook al opgelost worden door het vervangen van het AOP lijkt me dat er ook een monteur moet kijken naar de wijkkast 

tobiastheebe

Level 20
T.E.A.M.
  • 27223Posts
  • 1886Oplossingen
  • 13651Likes

Dat is mogelijk (en hopelijk) het geval, anders zal inderdaad het traject AOP-EV nagelopen moeten worden.

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

De buurman had een melding gedaan en aangegeven dat wij ook problemen hadden. Toen is er iemand gekomen die alleen bij de buurman mocht kijken en heeft daar zijn modem vervangen, hij had nog degene voor Arris modem. 

Vandaag is er weer een monteur geweest, maar mocht niet in de subkast (wijkkast?) en heeft alleen in de straatkast gekeken en kon daar behalve wat kabel vaster draaien weinig opmerken. Hij heeft de AOP en splitter vervangen. Deze monteur zou ook een notitie maken dat als we weer een melding doen dat er dan breder gekeken moet worden dus in de subkast/wijkkast verderop.

 

Dus Ziggo is op de hoogte, maar pakt het stapje per stapje aan, wat voor ons minder fijn is...

sassie1980
Topicstarter
Level 4
  • 21Posts
  • 1Oplossingen
  • 4Likes

Even een update. Vanwege een thuissituatie was de afspraak met de monteur een week opgeschoven, maar afgelopen zaterdag is hij geweest. Er blijkt een kabelbreuk / knik te zitten in de kabel tussen AOP en straatkast, op 8 meter afstand. Het is echter onduidelijk hoe de kabel loopt, want de meest logische route (vanuit huis naar voordeur en via stoep naar straatkast) is de helft korter dan de lengte kabel die er ligt. Vandaag komt er een bedrijf voor kabelreparatie, als ze erbij kunnen dan repareren en anders een nieuwe kabel naar de straatkast. 

 

We hebben sowieso een nieuwe AOP gekregen, maar upstream bleef 49/50 dus geen verschil. Hoogstwaarschijnlijk is de kabelbreuk dus de oorzaak. Alhoewel dat niet verklaart waarom de buurman ook haperingen heeft en een hoge upstream, want bij zijn metingen was er geen kabelbreuk gezien.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic