1
Vraag
2
Reageer en help mee
Richard1993!

Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Internet ineens weg, rood lampje op Deco

Uit het niets viel net ineens de internetverbinding weg en brandde er een rood lampje bij de Deco in de huiskamer wat kan het probleem geweest zijn? Inmiddels is het modem en de deco weer online misschien toch een storing geweest? 

14 Reacties 14
tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

 

(Enige tijd terug, in februari 2021, was ik ook actief in een ander topic van jou, waarbij dit ter sprake kwam. Toen zag de installatie er goed uit, maar misschien is er in de tussentijd nog iets gewijzigd. Bovenstaande vraag is dus meer voor de zekerheid.)

Zou je tevens de downstream/upstream/historie-gegevens van het modem willen plaatsen volgens deze instructies?

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Ik ga even een foto sturen voor de up en downstream moet ik even de laptop aanzetten om te kijken of er eventueel wat veranderd is maar ik moet wel eerlijk zeggen het was vrij kort dat de interverbinding weg was gevallen. 

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

IMG20220720201055.jpg

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

De installatie ziet er in elk geval nog steeds goed uit. Gebruik je de versterker (OV-8420) nog?

 

Ik ben voornamelijk benieuwd naar de historie. Als er een (signaal)probleem tussen modem en CMTS was, dan moet dat daar zichtbaar zijn. Bij uitval die een reset tot gevolg had, zou er enkele minuten geen internetverbinding zijn geweest.

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Ik gebruik nog steeds dezelfde versterker die ik ook gebruikte toen je in het laatste topic actief was. Enigste wat er veranderd is dat ik via de deco app wat veranderd heb van wifi router naar een andere instelling maar al die tijd geen problemen ervaren. Totdat net ineens een paar seconden het internet weg viel. En vrij snel daarna was het weer online 

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Waarschijnlijk van router naar AP mode? Indien op het modem ook de ingebouwde router (eRouter) actief is, dan is AP mode de beste optie voor de Deco units.

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Ja klopt ik ben van router naar acces point gegaan en sinds ik dat veranderd heb merk ik wel dat het beter gaat met downloaden op de PlayStation 

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Indien mogelijk zou ik de PlayStation direct op het SmartWifi modem aansluiten, niet op een van Deco units. Bij AP mode is er in ieder geval geen sprake meer van dubbele NAT en dat komt de snelheid van de internetverbinding zeker ten goede. Zijn de Deco units onderling via ethernet of Wi-Fi verbonden?

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

De deco in de huiskamer is via een interkabel verbonden met het modem het is wel op ten duur mijn plan  om de PlayStation direct aan te sluiten op het modem. Inplaats van via de deco maar ik ben wel blij dat ik op dit moment geen problemen meer ervaar zoals toen de deco nog op wifi router stond toen ging het alleen maar happeren tijdens het downloaden en me downloads waren hartstikke traag en die problemen ervaar ik nu gelukkig niet meer.

 

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Dat is in elk geval fijn om te lezen.

 

Naast de historie van het SmartWifi modem kun je eventueel ook de log van het Deco AP plaatsen, deze kun je in de webinterface van het AP vinden.

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Ik zou het graag willen plaatsen voor je maar ik zie de webinterface niet kijk ik er soms over heen? 

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Je moet eerst het IP-adres van het AP achterhalen, bijvoorbeeld via de pagina 'Verbonden apparaten' van het SmartWifi modem. Daarmee kun je de webinterface openen in de browser.

 

Opmerking: voor AP's en andere apparatuur die altijd ingeschakeld is, raad ik overigens aan om een statische lease te gebruiken (geconfigureerd op de DHCP-server) of een statisch IP-adres ingesteld op het apparaat zelf.

Richard1993!
Topicstarter
Level 11
Expert
  • 565Posts
  • 14Oplossingen
  • 95Likes

Ah op die manier ik ga daar nog even naar kijken voor je. En dan kom ik er nog op terug in dit topic vind je dat goed? 

tobiastheebe

Level 20
Super Expert
  • 17989Posts
  • 1168Oplossingen
  • 8186Likes

Helemaal goed!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Kijk jij je favoriete programma het liefst live of op een later moment?

Uitgelicht topic