1
Vraag
2
Reacties
Reinier1985

Level 3
  • 13Posts
  • 1Oplossingen
  • 2Likes

Internet connectie valt na bezoek monteur nog steeds weg

Vandaag is er een monteur geweest en die heeft ons aansluit punt vernieuwd.

 

Als gecheckt en het leek allemaal in orde, goed signaal, 600 mbit snelheid.

 

Nu een paar uur later valt de verbinding met de buitenwereld weer weg.

 

Ook kon ik even niet inloggen omdat er een ander gebruiker ingelogd was....?

 

Modem herstart en wachtwoord veranderd voor de zekerheid 😉

 

Kan het modem kapot zijn?

 

Alvast bedankt voor de hulp!

31 Reacties 31
tobiastheebe

Level 20
T.E.A.M.
  • 31507Posts
  • 2216Oplossingen
  • 15791Likes

Ik had mijn reactie niet goed verwoord. Ik bedoelde dat modem en decoder bij de POA-01-B op ongeacht welke aansluiting geplaatst kunnen worden. Bij de POA-254 komt het modem niet online op de TV-uitgang. Is toch een extra stap waar het mis kan gaan voor niet-technische klanten. Al was dit vroeger natuurlijk ook het geval bij bijvoorbeeld de SQ601, UMU-01/1006 en MCP-03.

Reinier1985
Topicstarter
Level 3
  • 13Posts
  • 1Oplossingen
  • 2Likes

Ik heb inderdaad alleen een modem aangesloten op het aansluit punt.

tjhslangen

Level 10
  • 418Posts
  • 25Oplossingen
  • 204Likes

@tobiastheebe klopt er zullen idd mensen zijn die de rood/rood in de tv poort drukken en als gevolg de pin in de kabel dubbel gedrukt

tjhslangen

Level 10
  • 418Posts
  • 25Oplossingen
  • 204Likes

@Reinier1985 gek dat de monteur de ruis niet gezien heeft gezien die de mod wel ziet. Zal waarschijnlijk iemand in de wijk ruis verroorzaken. Maar dat had monteur moeten zien

tobiastheebe

Level 20
T.E.A.M.
  • 31507Posts
  • 2216Oplossingen
  • 15791Likes

Ik was niet zo hoopvol dat de oorzaak van de ruis ontdekt zou worden, gezien er een storingsmonteur is gestuurd en geen netwerkmonteur. Ik weet niet wat de monteur precies uitgevoerd/gemeten heeft, maar vermoedelijk alleen gecontroleerd of het vermogen in orde is. Op de US is het vereiste zendvermogen vrij hoog (44~47 dBmV direct op AOP).

Reinier1985
Topicstarter
Level 3
  • 13Posts
  • 1Oplossingen
  • 2Likes

Hoe nu verder?

tjhslangen

Level 10
  • 418Posts
  • 25Oplossingen
  • 204Likes

@Reinier1985 als het idd de ruis is zou er een netwerkmonteur moeten aangestuurd worden. Die kunnen achterhalen waar ruis vandaan komt en mogelijk verhelpen

Reinier1985
Topicstarter
Level 3
  • 13Posts
  • 1Oplossingen
  • 2Likes

Ik neem aan dat de Mods dit lezen en er weer een afspraak gemaakt wordt? 😄

 

Wederom bedankt voor de hulp allemaal! Deze community zit vol met hulpvaardige mensen!

tjhslangen

Level 10
  • 418Posts
  • 25Oplossingen
  • 204Likes

Die zullen idd wel langs komen en het lezen. Hoop dat hun wel goed vermelden dat het om ruis gaat zodat de monteur het in de bon kan zien

Jiri
Oud Community Moderator
Oud Community Moderator
  • 2539Posts
  • 345Oplossingen
  • 1002Likes

Sorry voor mijn late reactie, @Reinier1985
Ik ben gelijk over gegaan op het inplannen van een monteur. De eerste mogelijkheid had ik voor 27-09-2022 tussen 8:00 & 13:00 uur.
Per mail krijg je nog even een bevestiging. Wanneer deze afspraak niet gelegen komt, kun je hem verplaatsen in Mijn Ziggo.

Laat je na het bezoek even weten hoe het gegaan is?

Jiri
Oud Community Moderator
Oud Community Moderator
  • 2539Posts
  • 345Oplossingen
  • 1002Likes

Hoe is het gegaan, @Reinier1985 ?
Werkt het internet nu goed?

Reinier1985
Topicstarter
Level 3
  • 13Posts
  • 1Oplossingen
  • 2Likes

Het blijkt een groter probleem te zijn in de hele wijk.

 

Er is nu een netwerk ticket aangemaakt en het wordt verder uit gezocht door Ziggo.

 

Bedankt voor alle hulp!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic