dzjon

Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

Interne blijft instabiel na vervanging Horizon naar Fritzboxmodem 6660

Na voortdurend wegvallende Wifi en Internet verbinding, besloten om een eigen kabelmodem te kopen.

Alle bekabeling opnieuw gemonteerd, maar de problemen zijn hetzelfde als bij het Horizon Modem.

Soms kan je nog met het bekabelde netwerk he internet op, dan weer helemaal niets.

Zeker twee keer per dag resetten, is nodig om uberhaupt te kunnen internetten, ook telefoon krijg ik niet aan de gang.

Ik vermoed dat de CMS router van Cisco in het Ziggonetwerk het probleem is, zou de omschakeling naar bridgemodus kunnen helpen?  

11 Reacties 11
tobiastheebe
Super Expert
Super Expert
  • 9670Posts
  • 568Oplossingen
  • 3505Likes

De FRITZ!Box heeft geen ondersteuning voor bridge mode.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream-gegevens van het modem willen plaatsen?

Carlien
Community Moderator
Community Moderator
  • 359Posts
  • 33Oplossingen
  • 120Likes

Hi @dzjon! Altijd lastig als je internet niet lekker blijft functioneren! Zou je de gevraagde informatie willen sturen voor @tobiastheebe? 🙂 

dzjon
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

 

 

IMG_0444.jpg

dzjon
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

oeps.. ip adressen niet geblanked, nou ja..

OTP opnieuw gecontroleerd, zit m.i. prima , gecertifieerd materiaal gebruikt.

Het lijkt er een beetje op of er een dns probleem is, een vraag duurt soms heel lang.

ook als de boel "hangt" blijft het verbindingslampje op de Fritz branden, 

Soms valt WiFi weg en dan is de restten de enig optie.

De problemen waren vergelijkbaar met het Ziggo-modem, en ik dacht van de ellende af te zijn door een Frizbox! aan te schaffen, maar helaas.

Het dunne groen draadje is een aardverbinding.

 

dzjon
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

done 😉

 

tobiastheebe
Super Expert
Super Expert
  • 9670Posts
  • 568Oplossingen
  • 3505Likes

Dit zijn niet de downstream/upstream-gegevens, deze kun je vinden op de pagina 'Internet', 'Cable Information', 'Channels'. Je kunt de screenshot die je eerder had geplaatst, verwijderen door het bericht te bewerken:

 

20220503-02.png

 

Het aftakelement UMU-1006 is verouderd en levert een hoge demping (10 dB) op in de downstream. Dit dient vervangen te worden door een POA-01-B met IEC/F-kabel voor het modem. Ook het AOP (TRAS-1000 of DIO-01) is verouderd en dient door een monteur te worden vervangen.

Paul
Community Moderator
Community Moderator
  • 12176Posts
  • 985Oplossingen
  • 3365Likes

@dzjon Hartelijk dank voor het delen van de foto van het aansluitpunt. Wat expert @tobiastheebe opmerkt klopt, het aansluitpunt is verouderd, net als de UMU-1006 splitter. Er dient een monteur langs te komen om het aansluitpunt kosteloos te vervangen door een recent model. Kun je jouw postcode en huisnummer toevoegen aan je Communityprofielgegevens? Dan kan ik een afspraak met een monteur voor je regelen. Geef anders ook meteen een aantal data door waarop een afspraak het beste schikt. 

dzjon
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

nou dat zou mooi zijn, ergens na half juni is prima,(eerst vakantie 😉 na teruggegaan naar DS-light, en invoeren van externe DNS server draait de boel nu bijna een week goed. Alleen mijn servers thuis zijn niet meer, zomaar, te benaderen zonder een workaround naar mijn internet domein. De meeste dinsdagen heb ik vrij, en na half juli ga ik eindelijk van mijn pensioen genieten, nou ja nog tot eind van het jaar als troubleshooter Elektro en Elektronica voor het waterbedrijf beschikbaar. ik mijn profiel even aanpassen. alvast dank....

Paul
Community Moderator
Community Moderator
  • 12176Posts
  • 985Oplossingen
  • 3365Likes

@dzjon Hartelijk dank voor je reactie en het aanvullen van je profielgegevens!  Ik heb een afspraak met een netwerkmonteur voor je ingepland op dinsdag 24  mei 2022 tussen 8 en 13 uur. De monteur komt kosteloos het AOP vervangen. Mocht het op deze datum niet schikken dan is de afspraak te wijzigen via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken. Laat je weten wat jouw bevindingen zijn na het monteursbezoek?

dzjon
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 1Likes

Paul,

bedankt.

Ik moet hem wel even verzetten, maar dat gaat lukken, ivm vakantie komende twee weken.

John

Paul
Community Moderator
Community Moderator
  • 12176Posts
  • 985Oplossingen
  • 3365Likes

@dzjon Geen probleem! En fijn om te lezen dat het gaat lukken met het verzetten v.d. afspraak. Alvast een prettige vakantie! We wachten je berichtgeving na het monteursbezoek dan even af. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic