1
Vraag
2
Reacties
JeanineR

Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes

Installatie lukt voor geen meter

Gisteren wilde wij op de dag waarop ons abonnement in ging de modem aansluiten. Toen wij hem niet aan de praat kregen, hebben wij gebeld met Ziggo. De medewerkster gaf aan dat wij nog niet vanuit de kast waren aangesloten en dat dit 27-03 tussen 12 en 6 zou plaatsvinden. We konden het dus het beste de volgende dag weer proberen.

Vandaag zijn wij na de film naar huis gegaan om vervolgens de modem te installeren. En we hebben weer hetzelfde probleem: alleen de onderste balk knippert en de WiFi lamp blijft aanstaan ... meer dan dat gebeurd er ook niet. Ik heb ook al geprobeerd om de modem rechtstreeks aan te sluiten ipv via de splitter, maar dat werkt ook niet.

Is er iemand die op korte termijn kan helpen? Ik schiet hier niks mee op en zit hierdoor al 2 dagen zonder internet.

Wij hebben de witte Arris modem. Model nummer: TG2492LG-ZG.
Oplossing

Geaccepteerde oplossingen
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Be rt wrote:
JeanineR Ben benieuwd naar de oplossing. Succes gewenst.:relaxed:

Hoi Bert,

Zoals Michael hierboven aangeeft is er een kabelbreuk geconstateerd in onze hoofdkabel. De monteur heeft voor het constateren van alles geprobeerd om toch signaal te krijgen. De aannemer heeft (net als de woningbouw) contact met ons gehad voor een afspraak om het probleem op te lossen.

De monteur heeft ons voor nu bij de buurman op het signaal in de meterkast aangesloten, zodat wij in ieder geval niet zonder tv noch internet zitten tot het probleem is opgelost. En ze heeft gelijk even onze aansluiting in de woonkamer vernieuwd!

Het verklaart in ieder geval waarom de modem met die specifieke lampjes bleef aanstaan en het is goed opgepakt door Ziggo.

Bekijk in context

12 Reacties 12
Piet van Zunder

Raadgever
  • 15Posts
  • 1Oplossingen
  • 2Likes
Heb je nog eens kontakt gehad met Ziggo.
Volgens mij hebben ze nog steeds geen aansluiting gemaakt.
Succes.
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Wij hebben nog niet kunnen bellen, toen wij thuis kwamen was de klantenservice helaas al gesloten.
Piet van Zunder

Raadgever
  • 15Posts
  • 1Oplossingen
  • 2Likes
Triest. Deze zou voor dit soort problemen 24/7 open moeten zijn.
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Vind ik ook, een 24/7 spoedlijn in ieder geval. Heb er nu al spijt van dat ik ben overgestapt. Bedoel een modem installeren is geen rocket science, als dat al niet zonder monteur kan en ook niet op de afgesproken ingangsdatum gebruikt kan worden ...
Bert
Super Expert
Super Expert
  • 61524Posts
  • 4191Oplossingen
  • 15659Likes
Chat komt 24/7 in beeld als er iemand beschikbaar is: https://www.ziggo.nl/klantenservice/contact
Zojuist nog gezien.
martin1975x

Stamgast
  • 4Posts
  • 0Oplossingen
  • 3Likes
Er is een chat aanwezig op de site van Ziggo
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Ik heb vanochtend gechat/gebeld. De chat kon ik alleen via Google bereiken, niet via de link helaas.

Inmiddels is er een monteur geregeld, die gaat morgen kijken waar het probleem precies zit.
Bert
Super Expert
Super Expert
  • 61524Posts
  • 4191Oplossingen
  • 15659Likes
JeanineR Ben benieuwd naar de oplossing. Succes gewenst.:relaxed:
Michael Z1
Oud Community Moderator
Oud Community Moderator
  • 2609Posts
  • 346Oplossingen
  • 519Likes
Hoi JeanineR, welkom hier! Dit is natuurlijk geen lekkere binnenkomer!

Net heb ik even de monteursbon gecheckt en er is jammer genoeg kabelschade bij jou in de buurt en daardoor zit jij met de gebakken peren. Je hebt als het goed is een mail ontvangen met verdere info en een nummer van de aannemer. Mocht je nog vragen hebben over de werkzaamheden dan kan je bij hen terecht. Houd je ons hier in dit topic op de hoogte? We zijn en blijven natuurlijk benieuwd naar de uitkomst.
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Be rt wrote:
JeanineR Ben benieuwd naar de oplossing. Succes gewenst.:relaxed:

Hoi Bert,

Zoals Michael hierboven aangeeft is er een kabelbreuk geconstateerd in onze hoofdkabel. De monteur heeft voor het constateren van alles geprobeerd om toch signaal te krijgen. De aannemer heeft (net als de woningbouw) contact met ons gehad voor een afspraak om het probleem op te lossen.

De monteur heeft ons voor nu bij de buurman op het signaal in de meterkast aangesloten, zodat wij in ieder geval niet zonder tv noch internet zitten tot het probleem is opgelost. En ze heeft gelijk even onze aansluiting in de woonkamer vernieuwd!

Het verklaart in ieder geval waarom de modem met die specifieke lampjes bleef aanstaan en het is goed opgepakt door Ziggo.
Bert
Super Expert
Super Expert
  • 61524Posts
  • 4191Oplossingen
  • 15659Likes
JeanineR Dat is nog eens een meedenkende monteur, als het niet kan zoals het moet, dan moet het maar zoals het kan. TOP

In ieder geval verbinding en alvast vooruit gedacht en gewerkt.:relaxed:
JeanineR
topicstarter
Stamgast
  • 6Posts
  • 1Oplossingen
  • 0Likes
Dat vond ik inderdaad ook! Ze heeft het heel goed aangepakt en is voordat de kabelbreuk is vastgesteld meerdere keren op en neer geweest van 4 hoog naar de kast beneden. Ik kan daar alleen maar respect voor hebben, echt een topmonteur.
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic