1
Vraag
2
Reacties
Henk63

Level 2
  • 10Posts
  • 1Oplossingen
  • 5Likes

Instabiele verbinding met nieuw modem

Nieuwe smart wifi modem ontvangen, en nu geinstalleerd en om het half uur valt internet eruit. heb achter het modem 3 tp link deco wifi versterkers zitten met een eigen wifi signaal waarop veel is aangesloten ivm google home.

 

hoop hier een oplossing te krijgen want heb altijd een heel stabiel internet gehad met weinig tot geen problemen.

Oplossing

Geaccepteerde oplossingen
Bert

Level 21
Super Expert
  • 63193Posts
  • 4367Oplossingen
  • 16674Likes

Kijk ook eens dit stappenplan door en gebruik de instellingen die daar genoemd worden met in het bijzonder stap 10 en 11: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland

Bekijk in context

2 Reacties 2
tobiastheebe

Level 20
Super Expert
  • 15969Posts
  • 1014Oplossingen
  • 6989Likes

Indien je geen bridge gebruikt op het modem, zijn de Deco's geconfigureerd in AP mode? Zie de pagina Meer, Geavanceerd, Bewerkingsmodus in de app.

 

Kun je een of meerdere foto’s plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Kun je tevens op het modem inloggen via 192.168.178.1 (of 192.168.100.1 indien je bridge mode gebruikt) en de gegevens plaatsen die worden getoond op de tabbladen Downstream, Upstream en Netwerk historie/log op de pagina Geavanceerde instellingen, Hulpmiddelen, Netwerk status?

Bert

Level 21
Super Expert
  • 63193Posts
  • 4367Oplossingen
  • 16674Likes

Kijk ook eens dit stappenplan door en gebruik de instellingen die daar genoemd worden met in het bijzonder stap 10 en 11: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Ga je voor een film of een serie?

Uitgelicht topic