1
Vraag
2
Reacties
127001

Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Instabiele verbinding en blauwe lampen 1318ZG

Sinds een paar maanden heb ik een Ubee 1318ZG en dit heeft mijn verbinding behoorlijk verbeterd. Toch valt mijn verbinding soms tijdelijk weg en heb ik de afgelopen week meerdere keren gehad dat mijn modem de blauwe lampen laat oplichten. Nu zijn er al wat zaken vervangen om verstoringen te beperken, maar het lijkt nog niet voldoende. Naast de blauwe lamp op online heb ik de afgelopen dagen weer een blauwe lamp gehad op DS en de US. Opgelost met een herstart van het modem.

 

En als ik nu kijk naar het connection log na een uptime van ongeveer 17u, dan is het aantal correctables wel erg hoog.

 

UptimeUptimeFirmwareFirmwareConnection log upConnection log upConnection log downConnection log down

Zijn er nog stappen die ik zelf kan doen, of moet hier uiteindelijk toch een monteur naar gaan kijken.

20220404_105439.JPG

 

1 Oplossing

Geaccepteerde oplossingen
127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Ja, ik heb nog wel problemen ondervonden. Maar het is erg onregelmatig, kan er ook niet echt de vinger op leggen. Volgens mij is het momenteel niet lonend om op dit moment verder naar een oorzaak te zoeken. Wat mij betreft sluiten we deze vraag.

Bekijk in context

33 Reacties 33
tobiastheebe
Super Expert
Super Expert
  • 11039Posts
  • 660Oplossingen
  • 4123Likes

De correctable errors op de SC-QAM-kanalen zouden hoogstens enkele tientallen moeten zijn na een uptime van 17 uur. Een blauw oplichtende DS/US LED betekent 'partial bonding', ofwel kanaaluitval.

 

Ik zie dat een OFDMA-(test)kanaal is gekoppeld. Dit lijkt onterecht de melding 'US partial bonding' op te leveren op de UBC1318ZG, zelf ervaar ik dit ook.

 

Zou je ook de event log willen plaatsen?

 

Als test (om de binnenhuisinstallatie uit te sluiten) kun je het modem tijdelijk direct op het AOP aansluiten (met de IEC/F-kabel van de versterker), opnieuw opstarten en na enkele uren nogmaals de DS/US-gegevens plaatsen.

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Screenshot 2022-04-04 at 14-25-15 Ziggo UBC1318ZG.png

 

En het direct aansluiten ga ik proberen. Kom ik op terug.

tobiastheebe
Super Expert
Super Expert
  • 11039Posts
  • 660Oplossingen
  • 4123Likes

In de event log zie ik diverse momenten met T4 timeouts en herhaaldelijke T3 timeouts welke een tuner reset (en daarmee uitval van de internetverbinding) hebben veroorzaakt. De ruis in de downstream lijkt de hoofdoorzaak.

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Screenshot 2022-04-04 at 15-34-30 Ziggo UBC1318ZG.png

Als de correctables enkele 10-tallen zouden moeten zijn na 17 uur, dan lijkt me bovenstaande na een dik half uur niet best.

Wat nu? Wachten op een moderator om een monteur naar de lijn te laten kijken?

tobiastheebe
Super Expert
Super Expert
  • 11039Posts
  • 660Oplossingen
  • 4123Likes

Mijn UBC1318ZG toont gemiddeld 84 correctable errors op de SC-QAM-kanalen na een uptime van 13 dagen. Overigens is de MER van 41,4 tot 43 dB uitstekend.

 

Een moderator kan inderdaad het signaal (DS CER) meer uitgebreid onderzoeken, historische gegevens inzien en uitzoeken of wellicht meer modems op dezelfde EV en/of binnen de wijk dezelfde ruis vertonen.

Jiri
Community Moderator
Community Moderator
  • 1700Posts
  • 205Oplossingen
  • 517Likes

Hallo @127001

Het signaal verloopt helaas niet op alle kanalen even soepel 
Goed dat je dit met @tobiastheebe hebt onderzocht.


Het lijkt mij verstandig dat we de aansluiting toch nog even goed onder handen nemen. Hiervoor stuur ik je een andere splitter en kabel voor naar het modem. 
Laat maar even weten of het hiermee beter gaat. 

tobiastheebe
Super Expert
Super Expert
  • 11039Posts
  • 660Oplossingen
  • 4123Likes

In dit geval heeft een andere splitter geen zin, gezien er teveel ruis aanwezig bij modem direct op AOP. De POA-085 is een betere keuze dan de POA-01-B indien geen Mediabox XL in gebruik is, gezien verstoring van/door de upstream hiermee wordt voorkomen.

Jiri
Community Moderator
Community Moderator
  • 1700Posts
  • 205Oplossingen
  • 517Likes

Je hebt gelijk @tobiastheebe dat heeft inderdaad geen zin. Ik had de zin dat @127001 dit daadwerkelijk ging testen, gemist. 
Toch vraag ik mij wel af hoe je dit getest hebt, @127001 ? Heb je hiervoor de kabel tussen de versterker en de splitter gebruikt?

 

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

@Jiri @tobiastheebe Zowel de splitter als de kabels van de splitter naar het modem en de versterker zijn nieuw. De splitter is ergens in (ik dacht) september vervangen door een monteur, nadat er wat fouten buiten mijn huis waren gemaakt. Voor zover ik me kan herinneren constateerde die ook dat de lijn niet optimaal was, maar goed genoeg. Dat is, neem ik aan, in de administratie van Ziggo terug te vinden.

 

De kabels zijn recenter vervangen, na de komst van het modem.

 

Ik heb inderdaad getest zonder aangesloten versterker, maar bedenk dat ik hierbij niet de kabel tussen de splitter en versterker heb gebruikt om aan te sluiten op het modem. Ik zal dat nu gaan testen. Onderstaand de statussen voordat ik eraan begin, met een uptime van het modem van 3 dagen.

 

Screenshot from 2022-04-08 08-11-24.pngScreenshot from 2022-04-08 08-11-14.pngScreenshot 2022-04-08 at 08-11-55 Ziggo UBC1318ZG.png

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Het beeld na ruim twee uur ziet er volgens mij niet heel best uit. Ik heb nu de groen/rood-kabel (man-vrouw) direct, zonder splitter, tussen het abonneepunt en het modem geplaatst.

Screenshot 2022-04-08 at 10-51-26 Ziggo UBC1318ZG.pngScreenshot 2022-04-08 at 10-51-11 Ziggo UBC1318ZG.png

Wat is je voorstel qua vervolgstap @Jiri ?

Jos
Community Moderator
Community Moderator
  • 746Posts
  • 119Oplossingen
  • 304Likes

Hier is alleen een monteursafspraak een logisch vervolg, hoe is de verbinding de afgelopen dagen geweest? 
Ik kom geen bijzonderheden tegen in signaal 

Ik ben zo vrij geweest alvast een afspraak te plannen. Mocht er in de komende dagen geen problemen ontstaan. verzet de monteur dan met 1 week. 
Deze heb ik nu gepland op donderdagochtend 14 april tussen 8 en 13 uur. Past die? Annuleren of verzetten van de afspraak doe je in Mijn Ziggo.

Laat je ons weten hoe het is gegaan na 2-3 dagen na het monteursbezoek? 

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Dank voor je reactie @Jos. Het signaal was wisselend, met zaterdagavond als slechtste moment. Na een herstart van het modem is het weer stabieler.

Ik kom erop terug na het monteursbezoek.

 

 

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Een korte update omdat ik zou updaten als de monteur was geweest. Die is net geweest, maar had kennelijk niet de juiste instructies gekregen op voorhand. Of wellicht dat dit bij de planning al is fout gegaan. De goede man had in elk geval niet de juiste apparatuur om de daadwerkelijke controle van het signaal voor me te kunnen uitvoeren.

 

Morgen komt de volgende monteur...

Jos
Community Moderator
Community Moderator
  • 746Posts
  • 119Oplossingen
  • 304Likes

@127001 fijn dat er snel een vervolgafspraak beschikbaar was! Hoe is de afspraak vrijdag gegaan en hoe zijn de resultaten van de afgelopen dagen? 

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

Net als de laatste tijd lijkt de verbinding weer redelijk stabiel. En als ik kijk naar het log, dan is hetzelfde issue nog steeds gaande. De monteur heeft wel aanpassingen gedaan aan het abonneepunt. Stukje slechte kabel weggehaald en andere aansluiting van gemaakt. En in de straatkast een omzetting gedaan.

 

De status na zo'n 5 dagen online:

 

Screenshot 2022-05-04 at 21-54-15 Ziggo UBC1318ZG.png

tobiastheebe
Super Expert
Super Expert
  • 11039Posts
  • 660Oplossingen
  • 4123Likes

Helaas is een nieuwe monteursafspraak nodig, de downstream is nu zwak. De vorige monteur heeft de kabel op een andere tap (met hogere demping) gezet, dat was geen goede beslissing, het vermogen was goed. Daarnaast is de SC-QAM CER nog steeds niet in orde.

Jos
Community Moderator
Community Moderator
  • 746Posts
  • 119Oplossingen
  • 304Likes

@tobiastheebe mee eens, dit is weer het andere einde van het spectrum. Het OFDM kanaal is zelfs nog lager. Dat is ook weer niet de bedoeling.

@127001 Goed dat er een stuk kabel hersteld is, geen directe uitvallers dus? 
Ik heb een monteur voor het lage signaal ingepland, komende dinsdagochtend tussen 8-13 uur staat die op de rol. Wijzig de afspraak in Mijn Ziggo wanneer het niet past in jouw agenda. 

127001
topicstarter
Gedreven Raadgever
  • 28Posts
  • 2Oplossingen
  • 3Likes

@Jos@tobiastheebeHelp me alsjeblieft even met waar jullie nu naar kijken. Ik zie in de tabel dat op de hogere kanalen de SNR onder laag is, de 39db en 38db. Dit was niet zichtbaar toen de monteur hier was.

 

--Edit--

Ik snap nu wat jullie noemen met de OFDM. Ik snap nu ook waarom we dit niet zagen. De meeting is gedaan na de aanpassingen in huis. Daarna is de monteur nog naar het straatkastje gegaan en daar geconstateerd dat aansluiting 12 (als ik het goed herinner) leeg was. Dat mocht volgens de mannen niet. Daarna is dat aangepast.

 

Daarna is er geen meting meer gedaan. Het modem kwam weer online en tv ging weer werken. Dat was de test 😉

Jos
Community Moderator
Community Moderator
  • 746Posts
  • 119Oplossingen
  • 304Likes

We kijken dan naar de kolom power, als we die vergelijken met de waardes van vorige maand dan valt het op dat hier -10 in signaal zit. Dat lost de monteur graag voor je op.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.