BW
Ontdekker
  • 2Reacties
  • 1Oplossingen
  • 0Likes

Instabiel internet

Probleem: instabiele verbinding tijdens gamen (lagspikes en heel zelden disconnects)
Downloadsnelheid blijft steken op 73Mb/s tot 92Mb/s

 

Pakket: 300mb
Modem connectbox (niet in bridge), meerdere malen gereset door power uit te zetten.
Alle tests worden bedraad uitgevoerd (behalve de telefoon snelheidstest)
Bekabeling is via cat 6
regio stad Groningen.

 

Tests:

  • Deco M5 router bekabeld aangesloten. Dit werkt goed, telefoon speedtest direct tegen Deco is vrijwel maximale snelheid. Router herkent de Deco als GB verbinding 
  • Laptop is verbonden dmv TPLink Gigabit ethernet network adapter (Windows herkent het ook als 1gbps aansluiting). Zodra ik laptop via ethernet aansluit op de Deco dan herkent de Connectbox plotseling ook de Deco als 100mb verbinding.
  • Laptop met kabel van de Deco direct op het modem : CB herkent het als 100Mb/s verbinding.
  • PS5 (Ge portforward maar ook met DMZ getest) en Chromecast ultra Direct aangesloten op het modem (+/-8m kabel, zelf gemaakt en heeft altijd goed gewerkt)
    Wordt bij beide gezien als 100mbit verbinding.

In het verleden haalde ik altijd netjes de geadverteerde snelheid, sinds een paar weken merk ik bovenstaande klachten.

 

Mijn directe buren hebben geen klachten met hetzelfde pakket.

 

Ik hoop dat iemand ons kan helpenm. 

 

Mvg

Bowie

 

Gebundelde downstream-kanalen
Kanaal Frequentie (Hz) Vermogen (dBmV) SNR (dB) Modulatie Kanaalnummer
1666000000633256qam9
2602000000634256qam1
3610000000634256qam2
4618000000634256qam3
5626000000634256qam4
6634000000733256qam5
7642000000734256qam6
8650000000633256qam7
9658000000733256qam8
10674000000733256qam10
11682000000733256qam11
12690000000733256qam12
13698000000733256qam13
14706000000733256qam14
15714000000733256qam15
16722000000733256qam16
17730000000733256qam17
18738000000733256qam18
19746000000733256qam19
20754000000732256qam20
21762000000732256qam21
22770000000732256qam22
23778000000632256qam23
24786000000632256qam24

 

Gebundelde downstream-kanalen
Kanaal Locked Status RxMER (dB) Pre RS Errors Post RS Errors
1Goed (Locked)33.957526944634649
2Goed (Locked)34.346526946393103
3Goed (Locked)34.48452694724395
4Goed (Locked)34.48452694547552
5Goed (Locked)34.346526945550104
6Goed (Locked)33.957526945275270
7Goed (Locked)34.48452694564199
8Goed (Locked)33.957526946288310
9Goed (Locked)33.834526943642358
10Goed (Locked)33.7155517934121769
11Goed (Locked)33.834551790834664
12Goed (Locked)33.957551796783343
13Goed (Locked)33.4875517952121535
14Goed (Locked)33.3775517954401459
15Goed (Locked)33.3775517927042982
16Goed (Locked)33.3775517934163105
17Goed (Locked)33.4875517934662840
18Goed (Locked)33.3775517856033941
19Goed (Locked)33.0635517892023953
20Goed (Locked)33.0635517835937063
21Goed (Locked)33.06355177950411285
22Goed (Locked)32.9635517830807579
23Goed (Locked)32.77055177165820178
24Goed (Locked)32.67655175886235210

 

Gebundelde upstream-kanalen
Kanaal Frequentie (Hz) Vermogen (dBmV) Symbol Rate (ksps) Modulatie Kanaalnummer
158800000445.12064qam1
236000000445.12064qam4
344500000445.12064qam3
452000000445.12064qam2

Gebundelde upstream-kanalen
Kanaal Kanaal soort T1 Timeouts T2 Timeouts T3 Timeouts T4 Timeouts
12.07070
22.07000
32.07000
42.07000
1 Geaccepteerde oplossing

Geaccepteerde oplossingen
BW
topicstarter
Ontdekker
  • 2Reacties
  • 1Oplossingen
  • 0Likes

He, wat raar.

Ik had een week erna gereageerd. Ik kreeg wel foutmeldingen. Iets met HTML fout en gevolgd door flood bericht dat ik te vaak dezelfde post wilde sturen, 1 dag later had ik het in mijn beleving alsnog verstuurd.

 

Ik heb het kapje van de POA verwijderd (en er af gelaten). Maar na controle van de kabels kwam ik er achter dat er een redelijke knik in de internetkabel zat. Deze heb ik verwisseld met de kabel van de TV.
Tot slot: De grijze kabel is de kabel waarbij het signaal binnen in het huis komt. Deze gaat in de AOP ook naar "in"

 

Goed, inmiddels werkt het wel goed. Er waren 2 dingen aan de hand:

Bij de laptop speedtest begon ik eerst in de woonkamer waar ook mijn ps5 staat. Bij deze speedtest haalde ik de matige snelheden. Als ik hierna dezelfde test direct op het modem deed kreeg ik dezelfde resultaten. Echter nadat ik de laptop opnieuw opgestart had was de snelheid wél goed. 

Dus aan de hand hiervan kwam ik toch weer bij een mogelijke fout van de kabel richting de woonkamer uit. Ik heb beide connectoren vervangen en toen was het probleem opgelost.  Snelheden nu ongeveer 270/28. en vooral geen lag meer tijdens het gamen.

 

Hartelijk dank voor de hulp. Ik zal in de volgende post nog de waarden posten(EDIT: Ook nu krijg ik weer foutmeldingen bij het posten van de tabel met modem Up- en Downstreamwaarden: Eerst een melding dat HTML verwijderd wordt, en hierna een floodbericht en dat ik 3600 seconden moet wachten.)

Bekijk in context

6 Reacties 6
tobiastheebe
Expert
Expert
  • 2301Reacties
  • 124Oplossingen
  • 787Likes

In de downstream is de algehele MER (signaal/ruis-verhouding) laag en op een aantal kanalen te laag (< 33 dB). Er is een flinke hoeveelheid ruis te zien in de vorm van corrected codewords (beschadigde data). Tenslotte zijn in de upstream (zeldzame) T1 timeouts zichtbaar. Deze geven aan dat de upstream-configuratie niet ontvangen kon worden en houden waarschijnlijk verband met de slechte downstream.

 

Kun je het modem direct op het AOP aansluiten, het modem opnieuw opstarten en opnieuw de downstream/upstream-gegevens plaatsen na een paar uur?

 

Indien bovenstaande voor verbetering zorgt, verwijder dan het plastic kapje van de POA 01-UPC (instructies) en plaats splitter met kabels opnieuw op het AOP (goed aandrukken). Zorg ervoor dat daarbij de kabel rechts (naar TV?) meer speling krijgt, deze is nu geknikt.

anoniemforum
Expert
Expert
  • 4958Reacties
  • 342Oplossingen
  • 770Likes

401E01BB-C2A6-4CB9-BA5A-8D5258463DD8.jpeg

 waar gaat die grijze kabel naar toe ? lijkt wel of die het aop in gaat

 

het punt waar de groene kabel het huis binnen komt of zit ergens anders nog een groene kabel met aop eraan?

 

Rikst
Community Moderator
Community Moderator
  • 2083Reacties
  • 175Oplossingen
  • 239Likes

Hoi @BW

Dat is niet lekker gamen zo! Bedankt voor het delen van alle info. Als je antwoord geeft op de vragen van @tobiastheebe en @anoniemforum helpen we je graag verder 🙂

Steven
Community Moderator
Community Moderator
  • 562Reacties
  • 52Oplossingen
  • 79Likes

We hebben helaas niks meer van je vernomen @BW. Ervaar je nog steeds problemen met het gamen? We horen graag van je! 

BW
topicstarter
Ontdekker
  • 2Reacties
  • 1Oplossingen
  • 0Likes

He, wat raar.

Ik had een week erna gereageerd. Ik kreeg wel foutmeldingen. Iets met HTML fout en gevolgd door flood bericht dat ik te vaak dezelfde post wilde sturen, 1 dag later had ik het in mijn beleving alsnog verstuurd.

 

Ik heb het kapje van de POA verwijderd (en er af gelaten). Maar na controle van de kabels kwam ik er achter dat er een redelijke knik in de internetkabel zat. Deze heb ik verwisseld met de kabel van de TV.
Tot slot: De grijze kabel is de kabel waarbij het signaal binnen in het huis komt. Deze gaat in de AOP ook naar "in"

 

Goed, inmiddels werkt het wel goed. Er waren 2 dingen aan de hand:

Bij de laptop speedtest begon ik eerst in de woonkamer waar ook mijn ps5 staat. Bij deze speedtest haalde ik de matige snelheden. Als ik hierna dezelfde test direct op het modem deed kreeg ik dezelfde resultaten. Echter nadat ik de laptop opnieuw opgestart had was de snelheid wél goed. 

Dus aan de hand hiervan kwam ik toch weer bij een mogelijke fout van de kabel richting de woonkamer uit. Ik heb beide connectoren vervangen en toen was het probleem opgelost.  Snelheden nu ongeveer 270/28. en vooral geen lag meer tijdens het gamen.

 

Hartelijk dank voor de hulp. Ik zal in de volgende post nog de waarden posten(EDIT: Ook nu krijg ik weer foutmeldingen bij het posten van de tabel met modem Up- en Downstreamwaarden: Eerst een melding dat HTML verwijderd wordt, en hierna een floodbericht en dat ik 3600 seconden moet wachten.)

Bekijk in context

Steven
Community Moderator
Community Moderator
  • 562Reacties
  • 52Oplossingen
  • 79Likes

Ik heb inmiddels een terugkoppeling over de foutmelding @BW

Het is mogelijk om beperkt HTML code copy - pasten. Tabellen met up- en downstream kunnen beter als afbeeldingen in het topic of als bijlage toegevoegd worden. Paste je wel HTML, dan haalt de editor de HTML weg (voor zover dat kan). Als er dan onregelmatigheden blijven voorkomen. dan ziet het systeem dit als herhaling en schakelt het systeem de afkoelperiode in. 

Mijn advies is dan ook om de up- en downstreamwaarden toe te voegen in de bijlage of als foto/ afbeelding in het topic zelf.

Uitgelicht topic