Pasi
Expert
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Honoring MDD; IP provisioning mode = IPv4

 

Ik download niet vaak, maar de afgelopen dagen wel en merk dat de downloads via VPN traag zijn ( max 6Mb ).


Ik heb al tijden een UBC1318ZG, maar nu zie ik voor het eerst de onderstaande regel in de eventlog, maar is dat juist?



"...Honoring MDD; IP provisioning mode = IPv4..."


Zie ook de bijlages.

1 Oplossing

Geaccepteerde oplossingen
Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Gisteren ( vrijdag ) is de Ziggo monteur langs geweest en nadat hij mijn huisaansluiting had gecontroleerd, besloot hij gelijk de lijn te pulsen. Daaruit bleek dat er inderdaad een slecht plek in de coax zat. Gelukkig hadden wij donderdag, een grote struik verwijderd op de plek waar de coax het huis binnenkomt en de grond tot aan de coax voorzichtig afgegraven. Dus kon de monteur gelijk ter plekke kijken en hij viste de oude las zo uit de grond.
Nadat een nieuw stukje coax het huis was ingevoerd en de nieuwe las was gemaakt, kon de AOP ook worden vastgezet. Ook dat is een verbetering, want de vorig hing zwevend, omdat de lengte erg kort was om deze fatsoenlijk, in z'n witte kastje op te hangen.
De lijnmeting daarna bevestigde, dat alle waarden normaal waren en ook de maximale down- en upload waarden konden worden gehaald. Echter nadat de Ubee geplaatst was en deze verbinding had gemaakt, bleken de upstream waarden nog steeds te hoog. Na nogmaals de lijn te hebben gepulsd en getest, werd uiteindelijk de Ubee vervangen, waarna de upstream waarden eindelijk een normaal niveau hadden.

Omdat het een nieuw modem betrof, duurde het natuurlijk even voordat deze geheel online was en aangezien de monteur die middag meer te doen had, kon hij hier niet op wachten en beloofde dat hij wat later op de middag zou terugbellen. Na zo'n 15 minuten was het modem online en bleken alle waarden nog steeds normaal.
Helaas hebben we het belletje gemist, omdat we in de voortuin bezig waren om het gat weer te dichten. Onze excuses daarvoor aan de monteur.


Als bijlage de huidige gegevens, waarbij op channel 10 nog een vreemde piek is te zien. Maar waar alle andere channels eindelijk ook steeds '0' ( nul ) uncorrectables hebben.
Tevens staat de gehele log nu vol met meldingen van vandaag. Misschien kan daar een expert wat meer van zeggen.

 


Overigens wil ik graag, deze zeer deskundige en vriendelijk monteur hartelijk bedanken voor zijn inzet. Misschien dat een Ziggo mod deze pluim kan doorsturen?

Bekijk in context

44 Reacties 44
tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Deze regel heeft enkel betrekking op het modem zelf, dus niet op de eRouter.

 

Er zijn meerdere signaalproblemen zichtbaar. Het downstream-vermogen is vrij laag en er is instraling van Digitenne, 4G en 5G zichtbaar. Het upstream-vermogen is véél te hoog, dit dient maximaal 49 dBmV te zijn, idealiter 42~44 dBmV.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Alles is redelijk up-to-date.

In de bijlage een foto met een zwevende AOP met daarop nog een POA 03-UPC. maar sinds de Humax enkele maanden geleden met pensioen is gegaan, zit daar nu de originele Ziggo 2 poort splitter op.
Sinds de Humax enkele maanden geleden met pensioen is gegaan, is de eerste uitgang van de versterker ook kabelloos en afgedopt.

De AOP is zo'n jaar geleden door een Ziggo monteur geplaatst.

tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Dat ziet er op zich prima uit.

 

Om de binnenhuisinstallatie uit te sluiten, zou je het modem tijdelijk direct op het AOP willen aansluiten, opnieuw opstarten en na circa een uur nogmaals de DS/US-gegevens plaatsen? Ik ben benieuwd of de eerder genoemde problemen dan al of niet aanwezig blijven.

 

Vooral het probleem met het upstream-vermogen moet opgelost worden.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

@tobiastheebe  schreef:

Dat ziet er op zich prima uit.

 

....Vooral het probleem met het upstream-vermogen moet opgelost worden.


Na even diep nadenken, heb ik e.e.a. toch fysiek gecontroleerd en m'n tekst van m'n vorig log aangepast.

Toen de monteur het AOP punt gemonteerd had, heeft hij daarna de lijn gepulst en zag op een paar meter afstand 'een zwakke plek'. Omdat de lijn toen verder goed was, besloot hij dat er voorlopig geen verder actie nodig was, maar hij daarover wel een opmerking op de werkbon zou maken.

Zou dat die hoge upstream kunnen verklaren?

 

Morgen zal ik het modem er rechtstreeks op zetten en de resultaten hier melden.

tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Een beschadiging in de buitenkabel kan zeker het (uiterst) hoge upstream-vermogen verklaren. Haast een klein wonder dat het modem hiermee nog online kan komen en ook nog zonder partial bonding.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

@tobiastheebe  schreef:

Een beschadiging in de buitenkabel kan zeker het (uiterst) hoge upstream-vermogen verklaren. Haast een klein wonder dat het modem hiermee nog online kan komen en ook nog zonder partial bonding.


Ik zal morgen overdag het modem rechtstreeks op de AOP zetten en na een paar uur de waarden hier weer plaatsen.

Ik ben bang dat de tuin dan toch overhoop moet ( dat was toen o.a. 1 van de redenen om niet direct te gaan graven ). Waarschijnlijk is het probleem sindsdien toch erger geworden.

 

 

@tobiastheebe: bedankt zover 👍👍

tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Om het vermogen iets te verbeteren in zowel DS als US zou ik de POA 03-UPC door een POA-01-B vervangen en de TV/decoder die nu is aangesloten op de POA 03-UPC naar de (0 dB-tap van de) versterker verplaatsen.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

@tobiastheebe  schreef:

Om het vermogen iets te verbeteren in zowel DS als US zou ik de POA 03-UPC door een POA-01-B vervangen en de TV/decoder die nu is aangesloten op de POA 03-UPC naar de (0 dB-tap van de) versterker verplaatsen.


Dat gaan we morgen proberen! Maar eerst het modem rechtstreeks op de AOP, beter dan dat kunnen de waardes dan niet worden.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

 

Vanmorgen de Ubee UBC1318ZG rechtstreeks op AOP gehad ( dus zonder een splitter ), maar ook zo zijn de waarden dus erg/te hoog.

5.png


Daarbij ook nog rekening houdende, dat er natuurlijk wel een splitter op de AOP moet, waardoor de waarden nog hoger worden.


Ik gebruik nu een 'POA 03 UPC', zodat de tv rechtstreeks op de AOP zit en niet via de versterker. Dat heb ik gedaan, omdat ik maanden geleden problemen kreeg met regelmatig een onscherp beeld als ik tv keek,  waarbij het beeld tijdelijk vaag wordt ( het lijkt alsof de bron even een lagere resolutie heeft ). Daarom eind vorig jaar zelfs de tv vervangen door een nieuw 4K OLED exemplaar, wat helaas het onscherpe tv-beeld niet oploste. Iedere andere bron/source ( b.v. blu-ray en een lokale film ), geeft wel een erg goed/mooi/stabiel en superscherp beeld op de OLED.

Misschien kan een Ziggo mod maandag, de werkbon ( van het plaatsen van de AOP )  tevoorschijn toveren. Want daarop zou een opmerking van de Ziggo monteur moeten staan, dat hij na het vervangen van de AOP, de lijn heeft gepulst en op een paar meter afstand een reflectie had. Tevens zou daarop moeten staan, dat hij adviseerde dat indien er toch problemen waren, om de laatste paar meter van de coax te vervangen. Deze beide opmerkingen ( op de werkbon ) toen i.o.m. de monteur afgesproken.

Misschien zou dat o.a. ook de problemen met het tv beeld oplossen 😮 !!



P.s. eigenlijk was ik dit hele verhaal met die slechte plek in de coax allang weer vergeten 😳

tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Het vereiste zendvermogen blijft inderdaad veel te hoog, direct op het AOP is dit idealiter 38~40 dBmV, er is teveel demping aanwezig. De kans is groot dat dit door een/de beschadiging in de buitenkabel veroorzaakt wordt.

 

Het verhaal van het TV-beeld komt vreemd op mij over. Bij DVB-C is de resolutie vast, bij signaalproblemen (BER-waarde onvoldoende) zijn de effecten haperingen en/of blokvorming in het beeld en artefacten in het geluid. Het aansluiten van de TV op de versterker zou juist voor een beter signaal moeten zorgen, het vermogen komt nu op een negatieve waarde uit door de demping van de driewegsplitter (~6 dB). Dit staat overigens los van het te hoge upstream-vermogen, alleen bij interactieve TV (via decoder) is de kans groot dat dit problemen oplevert.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

@tobiastheebe  schreef:

Het vereiste zendvermogen blijft inderdaad veel te hoog, direct op het AOP is dit idealiter 38~40 dBmV, er is teveel demping aanwezig. De kans is groot dat dit door een/de beschadiging in de buitenkabel veroorzaakt wordt....


 

Ik wacht wel tot maandag, totdat een Ziggo mod reageert.


M.b.t. de tv : ik kan het ook niet verklaren!! Maar er is een Ziggo monteur langs geweest, alles is vervangen door nieuwe splitters/kabels/versterkers, de tv is vervangen en nog steeds soms onscherp beeld.

Als iemand nog een 100% goede ( !! ) UE48J6200AW wil kopen ( = mijn oude tv ) : stuur maar een PM'tje 😉


@tobiastheebe:  bedankt zover en 'wordt vervolgt....'

Maud
Community Moderator
Community Moderator
  • 2050Posts
  • 200Oplossingen
  • 374Likes

Hoi @Pasi! Ik heb de werkbon erbij gepakt en zie staan dat er een slechte koppeling bij de voorgevel was geconstateerd. Aangezien het signaal goed was, was er geen aanleiding voor een lijnmeeting of netwerk monteur. Ook staat er dat er een grote dikke stam voor de gevel staat, deze zou je dan zelf verwijderen als er weer een monteur moest komen?!

Dan zouden we toch nogmaals een monteur moeten inplannen. Voor de zekerheid nog wel de voorwaarden van de monteur om mee akkoord te gaan. Als je akkoord bent, dan ga ik een afspraak inplannen. Als je een voorkeur hebt voor tijd of datum, dan hoor ik het graag.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Hallo @Maud ,

 

Gelukkig dat het op de bon staat, dat maakt e.e.a. een stuk makkelijker. Maar inderdaad zoals toen besproken met de monteur.

 

Qua voorwaarden ga ik ervan uit, dat het uitgraven en herstellen van de coax voor rekening van Ziggo is. Ik zal de struiken verwijderen en toegang maken tot de coax.

 

Ik heb geen idee op welk termijn een monteur langs kan komen, dus van mij mag je een afspraak inplannen, dan kan ik 'm eventueel aanpassen.

Maud
Community Moderator
Community Moderator
  • 2050Posts
  • 200Oplossingen
  • 374Likes

@Pasi, ik heb de monteur ingepland voor 27 mei tussen 12.00 en 18.00 uur. Je kunt deze afspraak zelf nog wijzigen via Mijn Ziggo. Dit zal eerst wel een standaard monteur worden zoals vorige keer. Mocht er dan echt iets in de lijn aangepast/vervangen moeten worden, dan zal hij actie ondernemen! 

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Dus deze monteur gaat eerst weer de bekabeling checken en de lijn pulsen.

Dat betekent dus ook, dat ik dan de struiken nog niet weg hoef te hebben!

 

Datum & tijdstip is prima

Maud
Community Moderator
Community Moderator
  • 2050Posts
  • 200Oplossingen
  • 374Likes

Fijn! Misschien wel handig, mocht hij wel al iets kunnen checken, dan kan dat gelijk 🙂 

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

Gisteren ( vrijdag ) is de Ziggo monteur langs geweest en nadat hij mijn huisaansluiting had gecontroleerd, besloot hij gelijk de lijn te pulsen. Daaruit bleek dat er inderdaad een slecht plek in de coax zat. Gelukkig hadden wij donderdag, een grote struik verwijderd op de plek waar de coax het huis binnenkomt en de grond tot aan de coax voorzichtig afgegraven. Dus kon de monteur gelijk ter plekke kijken en hij viste de oude las zo uit de grond.
Nadat een nieuw stukje coax het huis was ingevoerd en de nieuwe las was gemaakt, kon de AOP ook worden vastgezet. Ook dat is een verbetering, want de vorig hing zwevend, omdat de lengte erg kort was om deze fatsoenlijk, in z'n witte kastje op te hangen.
De lijnmeting daarna bevestigde, dat alle waarden normaal waren en ook de maximale down- en upload waarden konden worden gehaald. Echter nadat de Ubee geplaatst was en deze verbinding had gemaakt, bleken de upstream waarden nog steeds te hoog. Na nogmaals de lijn te hebben gepulsd en getest, werd uiteindelijk de Ubee vervangen, waarna de upstream waarden eindelijk een normaal niveau hadden.

Omdat het een nieuw modem betrof, duurde het natuurlijk even voordat deze geheel online was en aangezien de monteur die middag meer te doen had, kon hij hier niet op wachten en beloofde dat hij wat later op de middag zou terugbellen. Na zo'n 15 minuten was het modem online en bleken alle waarden nog steeds normaal.
Helaas hebben we het belletje gemist, omdat we in de voortuin bezig waren om het gat weer te dichten. Onze excuses daarvoor aan de monteur.


Als bijlage de huidige gegevens, waarbij op channel 10 nog een vreemde piek is te zien. Maar waar alle andere channels eindelijk ook steeds '0' ( nul ) uncorrectables hebben.
Tevens staat de gehele log nu vol met meldingen van vandaag. Misschien kan daar een expert wat meer van zeggen.

 


Overigens wil ik graag, deze zeer deskundige en vriendelijk monteur hartelijk bedanken voor zijn inzet. Misschien dat een Ziggo mod deze pluim kan doorsturen?

tobiastheebe
Super Expert
Super Expert
  • 9686Posts
  • 568Oplossingen
  • 3513Likes

Fijn om te lezen dat de reparatie van de grondkabel de overmatige demping in de upstream heeft opgelost.

 

De hoge CER (RS errors) en lager MER op DCID 10 zijn inderdaad wel wat bijzonder. Gezien de frequentie zou ik instraling van Digitenne vermoeden, maar ik zie anderzijds geen instraling van 4G en/of 5G.

 

Je kunt het modem nog eens opnieuw opstarten en controleren hoe de MER en RS errors zich vanaf dan gedragen.

 

Helaas zie ik nog wel instabiliteit op het OFDM-kanaal, herhaaldelijke profile FEC lock loss + recovery (event type codes 16 en 24). Ook het DS-vermogen is nog niet optimaal, op het OFDM-kanaal is het aan de zwakke kant.

Pasi
Expert topicstarter
Expert
  • 5326Posts
  • 309Oplossingen
  • 2284Likes

@tobiastheebe  schreef:

Fijn om te lezen dat de reparatie van de grondkabel de overmatige demping in de upstream heeft opgelost.

 

De hoge CER (RS errors) en lager MER op DCID 10 is inderdaad wel wat bijzonder. Gezien de frequentie zou ik instraling van Digitenne vermoeden, maar ik zie anderzijds geen instraling van 4G en/of 5G.

 

Je kunt het modem nog eens opnieuw opstarten en controleren hoe MER en RS errors zich vanaf dan gedragen.

 

Helaas zie ik nog wel instabiliteit op het OFDM-kanaal, herhaaldelijke profile FEC lock loss + recovery (event type codes 16 en 24). Ook het DS-vermogen is nog niet optimaal, op het OFDM-kanaal is het aan de zwakke kant.


Ik zal vanavond laat of morgen vroeg het modem nog eens opnieuw starten, want er wonen hier meer mensen in huis 😉😅.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic