1
Vraag
2
Reacties
Muis

Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

Hoe weet je of het AOP vervangen moet worden?

Ik heb sinds een tijdje een nieuw modem ontvangen, dat gebruik maakt van Docsis 3.1 (de Ubee UBC1318ZG).

 

Nu las ik van een medewerker in een ander topic dat dan eigenlijk ook het AOP vervangen had moeten worden, "ter ondersteuning van de hogere frequenties die door het OFDM-kanaal worden gebruikt en de hogere eisen die dit kanaal aan de signaalkwaliteit en -stabiliteit stelt."

 

Dit is bij mij niet gebeurd. Een reden zou kunnen zijn dat mijn AOP al nieuw genoeg is, maar dat kan ik mij eigenlijk niet voorstellen, want het is nog nooit vervangen in de afgelopen 20 jaar.

 

Dus hoe weet je of het AOP vervangen moet worden?

Oplossing

Geaccepteerde oplossingen
Muis
topicstarter
Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

Nee, ik ervaar eigenlijk geen problemen behalve het blauwe lampje.

 

En ik heb me zojuist nog eens even verdiept in de techniek. Het schijnt dus dat een DIO-01 die ik heb gecertificeerd is tot 1000MHz, en de nieuwere Brauns tot 2000Mhz. Omdat Docsis 3.1 tot 1200Mhz nodig heeft, zou mijn AOP ongeschikt zijn.

 

Tot zo ver de theorie. Maar de praktijk is dat ondanks die oudere AOP's maar gecertificeerd zijn tot 1000 Mhz, het niet wil zeggen dat ze daarboven niet werken. De DIO die ik heb zou die 1200 Mhz zonder problemen aan moeten kunnen, als ik diverse berichten op Tweakers mag geloven.

 

Dus ik betwijfel nu een beetje of het wel nut heeft om het AOP te vervangen. Het lijkt meer een soort voorzorgsmaatregel te zijn die monteurs treffen bij oudere AOP's, niet iets dat echt noodzakelijk is.

Bekijk in context

11 Reacties 11
Visser_
Expert
Expert
  • 971Posts
  • 32Oplossingen
  • 343Likes

Hoi @Muis ,

Kan je een foto maken van het AOP en die hier plaatsen?

 

Muis
topicstarter
Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

Bij deze:

 

20220707_082724.jpg

Visser_
Expert
Expert
  • 971Posts
  • 32Oplossingen
  • 343Likes

Die is wel jonger dan 20 jaar:)

Maar voor de ubee 1318ZG kan die beter wel vervangen  worden voor een Braun BTV-01-set.

De splitter en kabels zien er goed uit.

Als je je profiel invult kan de moderator een (gratis) monteur voor je inplannen, dit mag je niet zelf doen.

Muis
topicstarter
Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

De reden voor mijn twijfel is eigenlijk dat het US/upstream lampje continu blauw brand ipv groen. Zover ik kan achterhalen zou dit betekenen dat hij niet kan locken op alle kanalen. Weet jij of dit klopt of dat het gewoon zo hoort?

 

 

tobiastheebe
Super Expert
Super Expert
  • 12314Posts
  • 751Oplossingen
  • 4737Likes

Op de UBC1318ZG wordt 'partial bonding' soms getoond wanneer hier geen sprake (meer) van is. Er zouden vier (fZiggo) of zes (fUPC) ATDMA-kanalen gekoppeld moeten zijn, plus eventueel een OFDMA-(test)kanaal (alleen in fZiggo).

Muis
topicstarter
Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

Zo ziet het er uit:

 

 

tobiastheebe
Super Expert
Super Expert
  • 12314Posts
  • 751Oplossingen
  • 4737Likes

Er is inderdaad een OFDMA-gekoppeld, wat waarschijnlijk de oorzaak is van de (onterechte) 'partial bonding'-melding. Zoals eerder aangegeven moet de DIO-01 door een btv 01-SET worden vervangen.

Jos
Community Moderator
Community Moderator
  • 779Posts
  • 128Oplossingen
  • 313Likes

Dankjewel voor je ondersteuning @tobiastheebe 
@Muis ervaar je problemen met je internetverbinding n dit knipperende US lampje om? Dat haal ik niet uit je toelichting. 

Voor het plannen van een afspraak om AOP te vervangen ben ik gelijk in de planning gedoken. Woensdagmiddag 13 juli tussen 12-18 uur staat die op de rol.
Bevestiging van de afspraak volgt ook nog via e-mail, lees die goed door.

Muis
topicstarter
Raadgever
  • 12Posts
  • 1Oplossingen
  • 0Likes

Nee, ik ervaar eigenlijk geen problemen behalve het blauwe lampje.

 

En ik heb me zojuist nog eens even verdiept in de techniek. Het schijnt dus dat een DIO-01 die ik heb gecertificeerd is tot 1000MHz, en de nieuwere Brauns tot 2000Mhz. Omdat Docsis 3.1 tot 1200Mhz nodig heeft, zou mijn AOP ongeschikt zijn.

 

Tot zo ver de theorie. Maar de praktijk is dat ondanks die oudere AOP's maar gecertificeerd zijn tot 1000 Mhz, het niet wil zeggen dat ze daarboven niet werken. De DIO die ik heb zou die 1200 Mhz zonder problemen aan moeten kunnen, als ik diverse berichten op Tweakers mag geloven.

 

Dus ik betwijfel nu een beetje of het wel nut heeft om het AOP te vervangen. Het lijkt meer een soort voorzorgsmaatregel te zijn die monteurs treffen bij oudere AOP's, niet iets dat echt noodzakelijk is.

Jos
Community Moderator
Community Moderator
  • 779Posts
  • 128Oplossingen
  • 313Likes

Mooi te horen dat je geen problemen ervaart, de monteur kan natuurlijk nog meer dan alleen AOP vervangen zoals netwerkproblemen op te sporen. De keuze om de monteursafspraak door te laten gaan is dan aan jou. 

Visser_
Expert
Expert
  • 971Posts
  • 32Oplossingen
  • 343Likes

Persoonlijk raad ik aan om hem wel te vervangen, de dio-01 is op zich prima voor eurodocsis 3.0 maar voor 3.1 niet echt geschikt.

En het kost niks, dus veel heb je niet te verliezen.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.