1
Vraag
2
Reacties
Tent

Stamgast
  • 3Posts
  • 0Oplossingen
  • 0Likes

Hoe Netgear in bridge modus icm TP link van 5ghz naar 2.4ghz zetten om camera te laten werken

Mijn Netgear modem staat in bridge modus om via  TP link en achterliggende hardware goed te laten werken.
De Netgear staat in bridge modus en is ingesteld op 5GHZ. De camera werkt alleen op 2.4Ghz.
Wie kan me stap voor stap (ik ben een leek) helpen om de camera te laten werken? En heeft het omzetten van 5Ghz naar 2.4Ghz nog consequenties voor andere aangesloten hardware? (zonnepanelen, TV, Chromecast Kachelthermostaat JBL enz.?
Als ik in de Netgear inlog kom ik er niet uit omdat hier ook vermeld wordt dat de wifi uit staat. (zal wel met de TP link te maken hebben). Snappen doe ik het echter niet.

1 Oplossing

Geaccepteerde oplossingen
Steefb
Expert
Expert
  • 11701Posts
  • 2240Oplossingen
  • 4062Likes

In bridge werkt je netgear alleen als modem, de wifi, dus ook de 5GHZ is uitgeschakeld.

 

 Je moet het dus in je TP link zoeken.

Bekijk in context

3 Reacties 3
Steefb
Expert
Expert
  • 11701Posts
  • 2240Oplossingen
  • 4062Likes

In bridge werkt je netgear alleen als modem, de wifi, dus ook de 5GHZ is uitgeschakeld.

 

 Je moet het dus in je TP link zoeken.

Tent
topicstarter
Stamgast
  • 3Posts
  • 0Oplossingen
  • 0Likes

Oké dat is duidelijk, kun je me hierbij helpen?

 

Tent
topicstarter
Stamgast
  • 3Posts
  • 0Oplossingen
  • 0Likes

Dank, ik ben er uit, lag inderdaad aan de instellingen van TP link, deze nu op 2.4 Ghz gezet. Camera werkt nu.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic