1
Vraag
2
Reacties
PXieter

Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Haperende Live streams

Dag Support crew,

 

Ik ervaar de laatste tijd steeds vaker dat streaming video 5-10 sec hapert. Heel soms heeft het modem een herstart nodig. Kunnen jullie mijn verbinding eens nakijken (foto). Is het modem nog niet te oud?

 

Het aansluitpunt kan ik eventueel zelf vervangen.

 

Ik heb een ubee evw321b modem.

Oplossing

Geaccepteerde oplossingen
Monica
Community Moderator
Community Moderator
  • 772Posts
  • 154Oplossingen
  • 264Likes

Hey @PXieter. Goed om te horen dat je geen haperingen hebt ervaren! Gek genoeg stond het hier wel op IPv4 only ingesteld, maar het modem zelf stond inderdaad op IPv4+IPv6. Ik heb de 'IPv4 Only regel' dus verwijderd en zojuist opnieuw toegevoegd. Binnen 24 uur moet dit verwerkt zijn, maar vaak gelukkig sneller. Houd je het in de gaten? Mocht je nog problemen ervaren dan horen we het graag. 

Bekijk in context

13 Reacties 13
Bert
Super Expert
Super Expert
  • 59588Posts
  • 4010Oplossingen
  • 14906Likes

Om je binnenkomend signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/... 

PXieter
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Dit lijkt me in orde toch? Over een periode van 4 uur.

Bert
Super Expert
Super Expert
  • 59588Posts
  • 4010Oplossingen
  • 14906Likes

Het signaal lijkt me ook in orde, maar het modem kan door de leeftijd een probleem vormen of de eerste plaats waar Ziggo je huis binnenkomt of de oude splitter die op de wandcontactdoos zit.

Ziggo kan je een hedendaagse splitter gratis toezenden met een nieuwe passende kabel naar je modem.

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

Paul
Community Moderator
Community Moderator
  • 13670Posts
  • 1128Oplossingen
  • 4034Likes

Goedemiddag @PXieter en een warm welkom op de Community,

Goed dat je met je vraag een topic bent gestart op dit forum. Zo te lezen heeft expert @Bert al een aantal zaken voor je nagelopen. Het signaal op de verbinding ziet er inderdaad goed uit. Alleen de splitter en het modem die gebruikt worden zijn beide verouderd en aan vervanging toe. Als je het goed vind regel kosteloos een nieuw SmartWifi modem en een nieuwe splitter (POA-1B) met bijbehorende modemkabel. Ik verwacht dat hiermee het probleem gelijk verholpen is. Laat maar weten of je dit goed vindt. 

PXieter
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Bedankt voor de reactie Bert en Paul. @Paul Dat is akkoord, stuur maar op en dan kijk ik of dit het probleem oplost.

Jacob
Community Moderator
Community Moderator
  • 1552Posts
  • 98Oplossingen
  • 336Likes

@PXieter gaan we regelen. Komt helemaal goed. Je krijgt van ons keurig een nieuw modem, met splitter en kabel. Kosteloos.

Let wel, je modem en splitter met kabel komen waarschijnlijk niet in één keer. Het gaat om twee pakketten, schrik dus niet als eerst de ene aankomt. De andere volgt vanzelf 🙂

Voor je oude modem krijg je keurig een retourdoos. Zo is alles weer rond. Wil je ons laten weten of je verbetering ervaart? 

PXieter
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Doe ik. Thanks!

PXieter
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Sofar geen haperingen met het nieuwe modem en kabel. Ik test het nog 2 dagen uit.

 

Ik zie dat het nieuwe modem DHCPv6 server aan heeft staan. Kan een moderator deze op afstand uitzetten? Ik kan dit namelijk niet zelf, en ik draai al een eigen dhcpv4 server.

Monica
Community Moderator
Community Moderator
  • 772Posts
  • 154Oplossingen
  • 264Likes

Hey @PXieter. Goed om te horen dat je geen haperingen hebt ervaren! Gek genoeg stond het hier wel op IPv4 only ingesteld, maar het modem zelf stond inderdaad op IPv4+IPv6. Ik heb de 'IPv4 Only regel' dus verwijderd en zojuist opnieuw toegevoegd. Binnen 24 uur moet dit verwerkt zijn, maar vaak gelukkig sneller. Houd je het in de gaten? Mocht je nog problemen ervaren dan horen we het graag. 

PXieter
topicstarter
Stamgast
  • 6Posts
  • 0Oplossingen
  • 4Likes

Ipv6 staat uit nu. Danku.

Haperingen ervaar ik ook niet meer. Dus opgelost.

Ven

Stamgast
  • 6Posts
  • 0Oplossingen
  • 0Likes

zou u bij mij ook de IPV6 uit kunnen zetten?

mijn zoon heeft op de PS5 regelmatig netwerkverbinding uitval / hikups en op diverse forums wordt dit geadviseerd.

ook mijn Apple 4k TV stream via spotify die hikt / hapert zou dan misschien opgelost zijn.

beide zijn via netw kabel aangesloten.

 

alvast bedankt

Mariska
Community Moderator
Community Moderator
  • 5280Posts
  • 549Oplossingen
  • 2326Likes

Zeker @Ven, voordat ik dit voor je kan regelen moet er eerst een andere administratieve handeling worden uitgevoerd. Binnen nu en 24 uur is dit verwerkt en kunnen we de juiste aanvraag voor je doorzetten. Voor nu moeten we dus nog even afwachten, zodra de wijziging is doorgevoerd, laten wet het je weten. 

Lotte
Community Moderator
Community Moderator
  • 2514Posts
  • 334Oplossingen
  • 837Likes

Goedemiddag @Ven, ik heb het voor je omgezet! Het kan tot 24 uur duren voordat IPV4 only actief staat. Laat je ons weten hoe het gaat? 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.