1
Vraag
2
Reacties
robbie1970

Level 1
  • 2Posts
  • 0Oplossingen
  • 2Likes

Geen internet via wifibooster

mijn wifibooster doet het niet meer. het wifinetwerk dat ik heb gemaakt is niet meer vindbaar. gisteren met veel pijn en moeite alles hersteld: via ziggo-ap.nl ingelogd op de booster en de wifi-instellingen aangepast. daarna werkte het werk. nu hetzelfde probleem en ik http://ziggo-ap is niet bereikbaar. wat kan ik doen?

Oplossing

Geaccepteerde oplossingen
Erik P
Oud Community Moderator
Oud Community Moderator
  • 3232Posts
  • 585Oplossingen
  • 769Likes

Goedemiddag @robbie1970,

Welkom op de Community!
Aan een wifibooster die geen internet meer geeft, heb je natuurlijk weinig.

Ik lees gelukkig dat er ondertussen contact is geweest met de klantenservice en dat het modem en de booster terug naar de fabrieksinstellingen zijn gezet.
Is het probleem hiermee opgelost en ging het de afgelopen dagen goed?

Bekijk in context

3 Reacties 3
Erik P
Oud Community Moderator
Oud Community Moderator
  • 3232Posts
  • 585Oplossingen
  • 769Likes

Goedemiddag @robbie1970,

Welkom op de Community!
Aan een wifibooster die geen internet meer geeft, heb je natuurlijk weinig.

Ik lees gelukkig dat er ondertussen contact is geweest met de klantenservice en dat het modem en de booster terug naar de fabrieksinstellingen zijn gezet.
Is het probleem hiermee opgelost en ging het de afgelopen dagen goed?

robbie1970
Topicstarter
Level 1
  • 2Posts
  • 0Oplossingen
  • 2Likes

yes, doet het weer.

Erik P
Oud Community Moderator
Oud Community Moderator
  • 3232Posts
  • 585Oplossingen
  • 769Likes
robbie1970 wrote:

yes, doet het weer.




Dat is geweldig nieuws, top!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic