1
Vraag
2
Reacties
f.janssen12

Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

Fouten en waarden connectbox

Beste Ziggo Community,

 

Ondanks dat ik de laatste tijd weinig problemen met mijn connectbox en internet verbinding ervaar wil ik toch deze waarden even met jullie delen. Ik vind namelijk zelf de Downstream Post RS fouten aan de hoge kant en bij de upstream zijn steeds time-outs te vinden en is het vermogen van 2 kanalen: 51.

 

Aansluiting: Op het AOP zit een splitter (POA-01-B), de zwarte kabel loopt direct naar de connectbox en de witte naar de versterker die vervolgens op de tv's zijn aangesloten.

 

Graag wil ik jullie mening en tips horen als ik iets zou kunnen verbeteren.

1 Oplossing

Geaccepteerde oplossingen
f.janssen12
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

Gisteren is de Ziggo monteur geweest en heeft het nieuwe AOP geplaatst en alles doorgemeten. Zoals aan het begin van dit topic ging het al best goed met de verbinding. Ik was informatie gaan inwinnen omdat het kleine probleem dat we hadden dat een enkele keer in de maand de telefoonverbinding helemaal dood was en met een herstart van de connectbox was dat vaak weer goed. Maar ook een herstart duurde vaak erg lang voor er weer verbindingen gemaakt werden.

 

Zendvermogen blijft erg hoog. Maargoed laten we hopen dat de kleine probleempjes nog beperkter worden of zelfs weg zijn.

Bekijk in context

11 Reacties 11
robinjoo19
Expert
Expert
  • 2031Posts
  • 25Oplossingen
  • 582Likes

je hebt zowiezo een oud AOP dit moet vervangen worden door een nieuwer type

 

Bert
Super Expert
Super Expert
  • 56491Posts
  • 3720Oplossingen
  • 13535Likes

Je upstream is te hoog, ergens richting Ziggo zit een weerstand, het modem moet maximaal versterken om Ziggo te bereiken.

 

De Errors worden fout weergegeven in je modem.

De Pre RS Errors zijn het aantal pakketten die je binnenkrijgt en de Post RS Errors zijn de Post RS Errors, de werkelijke Post RS Errors zijn niet te zien.

 

Om te kijken of de splitter defect is, zou je de kabel van het modem zonder splitter in de wandcontactdoos kunnen steken, het modem 30 seconden van de stroom en dan een uur of langer later weer de upstream waarden bekijken.

Als de waarden niet meer dan 3-4 lager zijn, dan zal een monteur vanaf de wandcontactdoos en verder moeten onderzoeken.

tobiastheebe
Super Expert
Super Expert
  • 9705Posts
  • 571Oplossingen
  • 3522Likes

Naarmate de frequentie toeneemt de ruis iets toe, de MER (signaal/ruis-verhouding) wordt lager en de CER (RS errors) hoger. Het upstream-vermogen is te hoog, dit dient maximaal 49 dBmV te zijn, idealiter 42~44 dBmV. Het downstream-vermogen is goed. Het Compal SmartWifi modem toont unerrored codewords en correctable codeword errors, in tegenstelling tot andere modems. De 'Post RS Errors' zijn dus beschadigde, maar herstelbare DOCSIS frames. Op de hogere frequenties zijn de aantallen hoger dan wenselijk voor de online-tijd van het modem maar niet schokkend. De aantallen T3 timeouts zijn ook acceptabel, dit zal zeker verbeteren zodra het modem op een lager vermogen kan zenden.

 

Het AOP (TRAS-1000) is inderdaad verouderd en dient idealiter te worden vervangen door een TRISZ-DG300, hiervoor is een monteursafspraak noodzakelijk.

f.janssen12
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

Bedankt voor jullie reacties!

Een verouderd AOP dacht ik zelf ook al dus maar eens kijken of die in ieder geval door Ziggo vervangen zou kunnen worden.

 

@Bert ik heb nu een uur lang het modem direct op het AOP aangesloten en dat geeft de volgende waardes (zie bijlagen).

tobiastheebe
Super Expert
Super Expert
  • 9705Posts
  • 571Oplossingen
  • 3522Likes

Het vereiste zendvermogen blijft hoog c.q. laat te weinig marge over voor het aansluiten van een splitter.

Maud
Community Moderator
Community Moderator
  • 2050Posts
  • 200Oplossingen
  • 374Likes

Hallo @f.janssen12! Welkom op de Ziggo Community!

Goed dat je contact opneemt, super jammer dat je problemen ervaart met je internet! Ik zie dat er een monteur is ingepland voor 27 mei 🙂 Heel fijn! Laat je ons daarna weten hoe het is gegaan en hoe het nu werkt?

f.janssen12
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

Dat klopt @Maud. Ik laat zeker weten hoe het daarna gaat!

f.janssen12
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

Gisteren is de Ziggo monteur geweest en heeft het nieuwe AOP geplaatst en alles doorgemeten. Zoals aan het begin van dit topic ging het al best goed met de verbinding. Ik was informatie gaan inwinnen omdat het kleine probleem dat we hadden dat een enkele keer in de maand de telefoonverbinding helemaal dood was en met een herstart van de connectbox was dat vaak weer goed. Maar ook een herstart duurde vaak erg lang voor er weer verbindingen gemaakt werden.

 

Zendvermogen blijft erg hoog. Maargoed laten we hopen dat de kleine probleempjes nog beperkter worden of zelfs weg zijn.

tobiastheebe
Super Expert
Super Expert
  • 9705Posts
  • 571Oplossingen
  • 3522Likes

Spontane uitval van telefonie op het SmartWifi modem is geen uitzonderlijk zeldzaam fenomeen. Mocht dit onverhoopt nog eens gebeuren, dan is het verstandig om de status van telefonie te controleren in de webinterface van het modem, dit wordt direct op de indexpagina getoond. Wat betreft de opstarttijd: 10 minuten is gebruikelijk.

 

Het upstream-vermogen blijft hoger dan wenselijk, maar dit hoeft niet per definitie problemen op te leveren. Bij familie van mij (zij gebruik ook een Compal Smartwifi modem) staat de US al jaren op 48~50 dBmV.

f.janssen12
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 2Likes

@tobiastheebe Bedankt voor je reactie!

Ik weet dat het daar te zien is. De laatste paar keer duurde het ongeveer een uur voor er weer echt verbinding was. Het modem leek na een herstart geen verbinding te maken met Ziggo. Er werden ook geen IP adressen uitgedeeld en ik kon er niet op inloggen. Daardoor ook het modem maar een volledige reset gegeven en ook dat probleem lijkt verholpen!

tobiastheebe
Super Expert
Super Expert
  • 9705Posts
  • 571Oplossingen
  • 3522Likes

Er kan alsnog een verband zijn geweest met de upstream. Mocht je in de toekomst nog ergens problemen mee ervaren, dan kun je naast de DS/US-gegevens ook nog eens de event log (historie) plaatsen, daaruit kan dan mogelijk iets worden opgemaakt.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic