1
Vraag
2
Reacties
Sannejos

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Deco geeft wit licht alsof het connected is maar is niet te zien in app

Ik heb 3 WiFi boosters 1in meterkast, 1 op 1ste verdieping en 1 op 2de verdieping.

 

Ze geven allemaal het zelfde witte lichtje alsof ze verbonden zijn. De eerste 2 doen het prima en zijn zichtbaar in de app. Die op de 2de verdieping is niet zichtbaar. 

opnieuw aansluiten lukt niet want hij knippert niet blauw.

Oplossing

Geaccepteerde oplossingen
Dave

Level 20
T.E.A.M.
  • 24088Posts
  • 1062Oplossingen
  • 7709Likes

Je hebt 3 deco's ik heb ze zelf ook.

1 met UTP verbonden aan het modem in de Meterkast

2e staat op de slaapkamer

3e staat op Zolder 

 

Heb je volgende al bekeken of dit zo staat 

 

Klik op MEERKlik op MEERIMG_4185.jpgIMG_4186.jpg

 

Anders kijk even in dit topic:

 

Als je meer wilt weten over de TP-Link Deco M4 dan kan je ook deze Leidraad lezen.
Leidraad voor TP Link DECO

Bekijk in context

2 Reacties 2
Dave

Level 20
T.E.A.M.
  • 24088Posts
  • 1062Oplossingen
  • 7709Likes

Je hebt 3 deco's ik heb ze zelf ook.

1 met UTP verbonden aan het modem in de Meterkast

2e staat op de slaapkamer

3e staat op Zolder 

 

Heb je volgende al bekeken of dit zo staat 

 

Klik op MEERKlik op MEERIMG_4185.jpgIMG_4186.jpg

 

Anders kijk even in dit topic:

 

Als je meer wilt weten over de TP-Link Deco M4 dan kan je ook deze Leidraad lezen.
Leidraad voor TP Link DECO

ChristiaanKaziu

Level 4
  • 75Posts
  • 1Oplossingen
  • 2Likes

je kan de betreffende deco ook even terugzetten in de fabrieksinstellingen door het reset knopje in te drukken. Daarna kan je hem weer toevoegen via de app

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic