1
Vraag
2
Reacties
Nico B.1

Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

Deco M4 boosters niet meer zichtbaar

In woonkamer nieuwe Deco M4 boosters geinstalleerd, plug en play, werkt prima. Maar nu zijn opeens wifibooster bovenetage (booster via stopcontact) en wifibooster kantoor (TP link C7) niet meer zichtbaar als netwerk... Alles al paar keer herstart, van stroom afgehaald maar netwerken komen niet meer op. Wat gaat hier fout, iemand een idee? 

Heeft bridge of access functie  hier iets mee te maken misschien?

 

Oplossing

Geaccepteerde oplossingen
Bert

Level 21
T.E.A.M.
  • 76984Posts
  • 5236Oplossingen
  • 22797Likes

Je hebt nu 2 verschillende wifisystemen in 1 huis draaien, die niet met elkaar kunnen samenwerken en dan is het een heel uitgebreide berg van instellingen, om een stabiel werkend wifi voor elkaar te krijgen, als dat al zou kunnen lukken, wat ik ten zeerste betwijfel.

 

Het is of de 3 Deco's in access point, die samen 1 mesh systeem vormen,  met de wifi van het modem en de wifibooster en C7 uitgeschakeld: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland

 

Of de wifi van het modem met je huidige wifipunten.

 

Of een SmartWifi modem met de zeshoekige SmartWifi pods die samen 1 mesh netwerk vormen.

Bekijk in context

4 Reacties 4
Bert

Level 21
T.E.A.M.
  • 76984Posts
  • 5236Oplossingen
  • 22797Likes

Je hebt nu 2 verschillende wifisystemen in 1 huis draaien, die niet met elkaar kunnen samenwerken en dan is het een heel uitgebreide berg van instellingen, om een stabiel werkend wifi voor elkaar te krijgen, als dat al zou kunnen lukken, wat ik ten zeerste betwijfel.

 

Het is of de 3 Deco's in access point, die samen 1 mesh systeem vormen,  met de wifi van het modem en de wifibooster en C7 uitgeschakeld: Deco M4 installatie incombinatie met Ziggo | TP-Link Nederland

 

Of de wifi van het modem met je huidige wifipunten.

 

Of een SmartWifi modem met de zeshoekige SmartWifi pods die samen 1 mesh netwerk vormen.

Nico B.1
Topicstarter
Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

Dank Bert. De 3 Deco M4 werken prima in het woonhuis. Zocht een oplossing voor een kantoor achter het huis: daar ligt een ethernetkabel naartoe, wil daarbinnen de C7 of de stopcontactbooster als wifi laten fungeren. Maar zie ze zoals benoemd niet opkomen. Connectbox staat in bridgefunctie: heeft dat er iets mee te maken dat ze niet zichtbaar worden?   

Bert

Level 21
T.E.A.M.
  • 76984Posts
  • 5236Oplossingen
  • 22797Likes

@Nico B.1 Als de Connectbox in bridge staat, dan werkt daar maar 1 UTP uitgang van.

Als je een netwerkkabel in één van de Deco's stopt, dan zou dat ook moeten werken tot een snelheid die de Deco krijgt via zijn eigen systeem.

Nico B.1
Topicstarter
Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

Duidelijk, dit verklaart eea. Met dank voor je hulp Bert.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic