1
Vraag
2
Reacties
Max123

Level 3
  • 17Posts
  • 1Oplossingen
  • 4Likes

DS lampje is blauw van Ubee UBC1318ZG

Hallo,

 

Wij hebben sinds kort een Ubee UBC1318ZG gekregen van jullie. Maar ik merk nu dat het blauwe lampje brandt van de DS (DownloadSpeed). Dit klopt ook, want ik krijg maar hoge 60 Mbit/s downloadsnelheid in plaats van de 75 waarvoor ik betaal. Het lampje brandt niet altijd, een enkele keer zijn ze alle 4 groen. Maar grotendeels is het DS lampje blauw.

 

Zouden jullie kunnen kijken op mijn lijn vanuit jullie kant naar mij of je daar een verstoring in het signaal ziet?

 

De thuissituatie ziet er als volgt uit. De andere coax kabel gaat naar de TV.   

IMG_20220402_141001.jpg

IMG_20220402_140949.jpg

 

Speedtest vanuit de laptop direct verbonden aan het modem.

Max123_0-1648901561556.png

 

Oplossing

Geaccepteerde oplossingen
tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

Dat ziet er prima uit, geen instraling meer zichtbaar. Downstream-vermogen is nu te hoog, maar dat komt doordat de 4 dB demping van de splitter is weggevallen.

 

Een nieuwe, meervoudig afgeschermde TV-kabel moet de eerder aanwezige ruis/instraling oplossen.

Bekijk in context

10 Reacties 10
tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

DS betekent downstream, niet download speed. Partial bonding (blauwe LED) geeft aan dat een of meerdere kanalen niet konden worden gekoppeld.

 

De TV-kabel is verouderd en dient te worden vervangen door een beter afgeschermd exemplaar. Een kabel van 1,5/3/5 meter kan kosteloos door Ziggo toegestuurd worden, voor 7,5/10 meter kun bij Ziggo Randapparatuur terecht.


Zou je de downstream/upstream-gegevens van het modem willen plaatsen (instructies)?

Max123
Topicstarter
Level 3
  • 17Posts
  • 1Oplossingen
  • 4Likes

Hey @tobiastheebe 

 

Dankjewel voor je correctie. Okay dankjewel voor de tip! Ga ik die ook even meevervangen.

 

Hierbij de downstream/upstream waardes.

 

Max123_0-1648907037939.png

Max123_1-1648907067730.pngMax123_2-1648907076609.png

 

 

tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

Op SC-QAM-kanaal 30 t/m 32 is vrij veel ruis aanwezig, vermoedelijk door instraling van 4G uplink. Op vrijwel alle SC-QAM-kanalen zijn uncorrectable errors aanwezig, deze zouden 0 moeten zijn. Verder een grote hoeveelheid correctable errors op het OFDM-kanaal, mogelijk te groot, afhankelijk van de uptime van het modem.

 

Mogelijk lost het vervangen van de TV-kabel deze ruis op.

 

Om uit te sluiten dat de ruis van buitenshuis afkomstig is: zou je het modem tijdelijk direct op AOP willen aansluiten, kort stroomloos maken c.q. opnieuw laten opstarten en na enkele uren opnieuw de downstream-gegevens plaatsen?

Max123
Topicstarter
Level 3
  • 17Posts
  • 1Oplossingen
  • 4Likes

@tobiastheebe Bij deze de nieuwe resultaten. Het modem is nu 4 uurtjes bezig sinds dat ik hem eruit had getrokken. Coax kabel van modem zit nu in de coaxcontactdoos zonder splitter.

Max123_0-1648928418588.png

Max123_1-1648928425163.png

Met een nieuwe speedtest vanaf het modem

Max123_3-1648928586911.png

 

 

 

tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

Dat ziet er prima uit, geen instraling meer zichtbaar. Downstream-vermogen is nu te hoog, maar dat komt doordat de 4 dB demping van de splitter is weggevallen.

 

Een nieuwe, meervoudig afgeschermde TV-kabel moet de eerder aanwezige ruis/instraling oplossen.

Max123
Topicstarter
Level 3
  • 17Posts
  • 1Oplossingen
  • 4Likes

@tobiastheebeOkay mooi. Maar hoezo krijg ik de 75 mbit niet wat ik voorheen wel makkelijk haalde? Toen ik de connectbox had, had ik altijd 75/76 mbit. In het begin van de Ubee box had ik ook 75/76. Nu kom ik niet eens aan de 70.

tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

Dat zou inderdaad met gemak haalbaar moeten zijn, zeker voor de UBC1318ZG.

 

Kun je controleren of er mogelijk een download loopt naar jouw PC of een ander apparaat in het LAN?

Max123
Topicstarter
Level 3
  • 17Posts
  • 1Oplossingen
  • 4Likes

@tobiastheebe Heb vandaag nogmaals meerdere keren op de dag geprobeerd zonder die TV coax kabel en krijg nu op alle computers 75mbit down. Lijkt voor nu opgelost en lag toch aan die TV coax kabel dan. Thanks!

tobiastheebe

Level 20
Super Expert
  • 15993Posts
  • 1015Oplossingen
  • 7003Likes

Fijn om te lezen en graag gedaan.

 

Je kunt op Ziggo Randapparatuur een vervangende IEC/IEC-kabel bestellen. Een kabel van 1,5/3/5 meter kan kosteloos door Ziggo worden toegestuurd.

Eddie the Eagle

Level 9
Expert
  • 268Posts
  • 3Oplossingen
  • 56Likes

Jullie hebben me ontzettend laten schrikken met dit topic.....ik wist zeker dat ik ook een blauw lampje zag op mijn UBC1318ZG..........het was die van de online status. Dat is de bridge mode 😂. Kan ik gelukkig goed slapen vannacht.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Ga je voor een film of een serie?

Uitgelicht topic