Sluisie
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Connectbox critical / t3 fouten

Sinds Maart klant van Ziggo en tot op heden al het volgende gebeurd, nieuwe kabeltjes en splitter ontvangen na wegvallen internet, hielp helaas niets, monteur geweest om de aop opnieuw te strippen en aan te sluiten, hielp helaas niets, gisteren nog een monteur geweest welke constateerde dat het alarmsysteem via wifi zorgde voor een ddos aanval op de modem waardoor deze steeds ging en bleef herstarten. Die via een kabel verbonden. Maar nu hou ik veel meldingen in de modem met t3 fouten en critial meldingen. Wat is dit toch. Weet iemand hier het antwoord?

35 Reacties 35
Bert
Super Expert
Super Expert
  • 43519Reacties
  • 2531Oplossingen
  • 9258Likes

Je upstream is sowieso te hoog en dat betekent dat je modem enorm moet versterken om de Ziggo servers te bereiken, maar met de huidige upstream waarden lukt dat niet, blijkt uit de praktijk, die moeten onder de 49 dBmV zitten.

 

Kun je ook je downstream hier plaatsen?

Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

 

Verder vind ik het vreemd dat een monteur dit niet opgemerkt heeft, vele malen de Ziggo servers niet kunnen bereiken, geven vele T3 fouten en laten het modem opnieuw opstarten.

T3's mogen er sporadisch zijn.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Had eerder vanavond nog helpdesk op de chat en die gaf aan dat de t3 meldingen niet erg zijn als het internet maar werkt.

 

Hierbij de gevraagde downstream waardes.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Hier nog een nieuwe schermprint van de upload. De waardes zijn volgens mij al aangepast als ik het zo zie....

Bert
Super Expert
Super Expert
  • 43519Reacties
  • 2531Oplossingen
  • 9258Likes

Ik zie wel enige ruis op je modem in de downstream.

Mogelijk kan een Ziggo moderator nog iets vinden in de achtergrond.

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info 

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Ik heb alles al ingevuld bij aanmaken van mijn profiel. 😉

Vind het wel gek dat de medewerker van de chat typte dat de t3 meldingen onbelangrijk zijn...

Bert
Super Expert
Super Expert
  • 43519Reacties
  • 2531Oplossingen
  • 9258Likes

Een paar T3's per uur merk je niet, als het er tig per uur worden, dan wordt het anders.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

hierbij de waardes van vanmorgen, zie dat er vannacht zelfs een t4 fout is geweest. Verder is de upload nu weer hoger dan 49. En zie bij download veel post rs errors.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Zojuist knalde de verbinding eruit. Kan ik weer opnieuw inloggen bij mijn werk...grrr....hieronder wat schermprints vanuit de modem.

Hier wordt je toch gek van. Zat hiervoor bij KPN maar daar nooit problemen...

Paul Z
Community Moderator
Community Moderator
  • 7191Reacties
  • 586Oplossingen
  • 1499Likes

Goedemorgen @Sluisie en een warm welkom op de Community,

Goed dat je met dit probleem een topic bent gestart. Ik kan me voorstellen dat het vervelend is wanneer de verbinding er steeds uitklapt! Ook bij jou dient de verbinding zonder problemen te blijven werken. Het valt mij net als expert @Bert op dat het modem vrijwel constant met een te hoge upstream (49 dBmv) en hoger online staat. Daarnaast zie ik ruis terug op het signaal. Bij een kleine dip op het signaal kan dit al zorgen voor kortstondige uitval op de verbindng. Kun je een foto met ons delen waaro het modem en het aansluitpunt te zien zijn? In mijn meting is namelijk de hele verbindnig meegenomen inclusief de binnenhuisinstallatie (het stuk tussen het Ziggo aansluitpunt en het modem). Zorg er in iedergeval voor dat het modem dicht bij het aansluitpunt geinstalleerd staat op niet meer dan 1.5 meter.

Als het modem ook dicht bij het aansluitpunt deze signaalwaarden blijft houden, dan lijkt het mij verstandig dat er een monteur langskomt om het probleem met het signaal op te lossen. Ik hoor graag op welke data een afspraak het beste zou uitkomen.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

Hallo @Paul Z,

 

Hierbij een foto van de aansluiting. De modem hangt hier al de hele tijd. Vorige week is er een monteur geweest en heeft de groene kabel opnieuw gestript en opnieuw op het aop aangesloten. Afgelopen maandag is er een monteur geweest die heeft gezien dat de waardes uitstekend waren en het alarmsysteem dus een boosdoener was. (Staat ook in mijn openingspost) Deze zit nu rechtstreeks met een netwerkkabel aangesloten en is van de wifi af. Maar het probleem blijft dus..

Paul Z
Community Moderator
Community Moderator
  • 7191Reacties
  • 586Oplossingen
  • 1499Likes

@Sluisie Dankjewel voor het delen van de foto en de extra informatie. Het modem is zo te zien prima aangesloten. Toch is het signaal wat ik uitlees niet goed. Om deze reden heb ik een garantiemonteur voor je geregeld voor morgen, 10 juni 2021 tussen 12 uur en 18 uur.  Mocht het dan niet schikken dan is de afspraak te wijzigen via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken. Deze monteur zal opnieuw alles doormeten en de oorzaak van het verstoorde signaal en de te hoge upstream waarden achterhalen. Laat je onder dit topic weten hoe het gegaan is?

Bert
Super Expert
Super Expert
  • 43519Reacties
  • 2531Oplossingen
  • 9258Likes

@Sluisie "Afgelopen maandag is er een monteur geweest die heeft gezien dat de waardes uitstekend waren en het alarmsysteem dus een boosdoener was."

 

Ik vermoed dat de monteur het één en ander over het hoofd heeft gezien, een alarmsysteem wat binnen zit kan geen ruis van buiten op je modem zetten en geen weerstand opleveren naar buiten waardoor je de Ziggo servers niet kan bereiken.

 

Hoop voor je dat het deze monteur wel lukt om je probleem op te lossen.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

@Bert Volgens de monteur veroorzaakte het alarmsysteem via Wifi een DDos aanval waardoor de modem steeds ging herstarten. Vandaar dat we die nu op zijn aanraden via een netwerkkabel rechtstreeks op de modem hebben aangesloten en dus niet meer via de Wifi.

 

Dus nu ligt er een losse kabel van de modem in de woonkamer naar de meterkast waar het alarmsysteem zit...zou fijn zijn als dat dus niet de boosdoener is en het wel gewoon via wifi kan.

Bert
Super Expert
Super Expert
  • 43519Reacties
  • 2531Oplossingen
  • 9258Likes

"Volgens de monteur veroorzaakte het alarmsysteem via Wifi een DDos aanval waardoor de modem steeds ging herstarten."

Ik vermoed een wilde gok, want verder ben ik dit nog nooit tegengekomen op dit forum.

KBX458
Super Expert
Super Expert
  • 5624Reacties
  • 228Oplossingen
  • 2105Likes

Als er zich 10 T3 fouten aaneen voordoen in een tijdsbestek van 20 seconden, zónder dat respons van de CMTS wordt ontvangen, gaat het modem de interface resetten; dit ervaar je als uitval en herstart van het modem. Deze, en andere gebeurtenissen, worden veroorzaakt door ruis.

Gelet op het hoge aantal van 25 T3 errors in de teller, is dat hetgeen er gebeurt.

 

Paul Z
Community Moderator
Community Moderator
  • 7191Reacties
  • 586Oplossingen
  • 1499Likes

@Sluisie Wat @Bert en @KBX458 aangeven klopt, het probleem moet echt iets zijn in het coaxsegment tussen het netwerk en het aansluitpunt. Vandaar ook de keuze voor het inplannen van een nieuwe monteurafspraak om dit allemaal grondig na te lopen. Het hoge aantal T3 meldingen wijzen ook al op een probleem met de verbinding. Ik stel daarom voor dat we de monteursafspraak van 10 juni 2021 even afwachten.

Sluisie
topicstarter
Gedreven Meedenker
  • 16Reacties
  • 0Oplossingen
  • 5Likes

@Paul Z @Bert @KBX458 Zo de monteur is geweest, heeft gemeten en zag inderdaad ook wat ruis op de lijn. Heeft in de straatkast de connector vervangen want die was wat geoxideerd. Daarna meteen alles nog een keer opnieuw aangesloten en nogmaals gemeten. Het zag er nu beter uit. Dus we gaan weer kijken wat er gebeurd en hoe het nu gaat. Hieronder wat schermprints van uur of 1 toen was de monteur ca. 20 minuten w

KBX458
Super Expert
Super Expert
  • 5624Reacties
  • 228Oplossingen
  • 2105Likes

Als je de stekker van het modem een minuut uit het stopcontact haalt, kan het modem opnieuw opstarten en met een schone lei beginnen.

Plaats tegen het eind van de middag dan nogmaals de waarden. 

Paul Z
Community Moderator
Community Moderator
  • 7191Reacties
  • 586Oplossingen
  • 1499Likes

@Sluisie Dankjewel voor de terugkoppeling! Goed dat de monteur de ruis ook zag en gelijk alles doorgelicht heeft. Laten we inderdaad even kijken hoe alles het de komende dagen blijft doen nu de connector in de straatkast vervangen is. Reset dan wel even het modem zoals expert @KBX458 ook al oppert. Laat daarna maar weten wat je bevindingen zijn.

Uitgelicht topic