BenMasterFlash
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

ConnectBox start telkens opnieuw op.

Sinds enkele dagen start de ConnectBox geregeld spontaan onieuw op. Daarbij valt het internet uiteraard weg en dat is ergerlijk.

Een maand geleden heeft een monteur mijn AOP gechecked en een nieuwe splitter geplaatst. Dit o.a. vanwege een ander probleem (topic:" Mediabox XL blift hangen"). De monteur gaf aan dat het signaal te sterk was. Tot een paar dagen geleden was alles dus ok. 

wie o wie weet raad? ik heb upstream en downstream waarden en de geschiedenis bijgevoegd.

Bij voorbaat dank!

 

Ben

 

17 Reacties 17
Bert
Super Expert
Super Expert
  • 46812Reacties
  • 2824Oplossingen
  • 10235Likes

Ik zie zo geen afwijkingen.

Heb je problemen met wifi of ook bekabeld?

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Hallo Bert,

Ik heb, op het moment dat de CONNECTBOX weer opnieuw opstart, gewoon signaal via de kabel en kan gewoon tv kijken. Het vervelende is dat ik geen toegang heb tot de CONNECTBOX op het moment van initialisatie en dan ook geen up- en downstream gegevens kan dl-en. Daarom had ik een beetje gehoopt dat er iets te zien zou zijn in de bijgevoegde netwerk historie.

Bert
Super Expert
Super Expert
  • 46812Reacties
  • 2824Oplossingen
  • 10235Likes

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Mogelijk kunnen zij iets in de achtergrond zien.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info 

Alex
Community Moderator
Community Moderator
  • 5019Reacties
  • 503Oplossingen
  • 1697Likes

Hi @BenMasterFlash,


Irritant dat je modem telkens besluit te rebooten! Ik ben er direct voor je ingedoken aan deze kant, maar je signaal ziet er eigenlijk prima uit. Net als @Bert zie ik ook geen afwijkingen. We hebben recent meer meldingen gehad van bepaalde handelingen waarbij het modem besluit te rebooten. Bijvoorbeeld bij het bezoeken van bepaalde websites, het gebruik van bepaalde apps (Google Earth) of eigen hardware in je netwerk.

 

Kun je eens nagaan of het op bepaalde momenten of tijdens bepaalde handelingen gebeurt?

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Hallo Alex,

Bedankt voor het meekijken. Ik zal het gaan monitoren. Het openbaart zich vooral 's avonds en wanneer we Youtube of Netflix kijken. Maar wat 'de rest in het huis' dan op dat moment aan het doen is, zal ik dan vastleggen. Zodra ik een patroon herken , zal ik het hier terugkoppelen.

Mvg

 

Ben

 

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

Hi @BenMasterFlash , is er al iets van een patroon te herkennen of heb je nog meer tijd nodig? 🙂

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Hallo @Marijn- @excuus voor de late reply.

De problemen deden zich voor op het moment dat er louter en alleen YouTube en  Netflix gekeken werd. Gek genoeg ( en misschien gelukkig) heeft de connectbox niet meer herstart. Ik kan nu dus niet zeggen of het probleem is opgelost of nog sluimert. Ons kijk- c.q. Internetgedrag is niet veranderd.

mvg

 

Ben

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

@BenMasterFlash Geen probleem hoor! Fijn om te horen dat je modem zich niet meer heeft herstart, laten we het nog even een tijdje in de gaten houden voor het geval dat het weer gebeurd 🙂 Mocht je weer problemen ervaren of mocht het goed blijven werken horen we het graag!

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

Hi @BenMasterFlash hoe staat het er inmiddels voor? 🙂

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Helaas is het de laatste dagen weer mis; Vooral 's avonds start de CB opnieuw op. Op dat moment wordt er op  maximaal 2 apparaten  YT content bekeken. Tv kijken via kabel gaat probleemloos. Nu op het moment van posten heeft de CB net weer een opstart routine achter de rug en zijn de indicatoren van groen weer naar wit gegaan.

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

De CB is nu continu aan het opstarten. Internetten via de ConnectBox is op dit moment gewoon niet te doen.

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Vandaag bijna hetzelfde verhaal, alleen nu zit ik kabel tv te kijken en zie uit m'n ooghoek de ConnectBox opnieuw opstarten.

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

@BenMasterFlash Wat jammer dat het probleem toch weer is teruggekeerd! Ik heb even voor je gekeken en ik zie de uitval ook terug. Qua signaal komt het echt op het randje binnen qua sterkte: dat is net iets te hoog, maar of dat direct voor uitval zorgt is nog maar de vraag. Zou je me kunnen vertellen wat er bekabeld is aangesloten op het modem?  

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Ik heb alleen een extra Ziggo AP, die met de drie antennes, met UTP-kabel op de ConnectBox.

BenMasterFlash
topicstarter
Meedenker
  • 13Reacties
  • 1Oplossingen
  • 3Likes

Ik heb nu als test de kabel van de extra AP er uit getrokken en ga het vanvond monitoren.

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

Hi @BenMasterFlash, hoe is de test verlopen? 🙂 

Marijn-
Community Moderator
Community Moderator
  • 618Reacties
  • 16Oplossingen
  • 158Likes

Hi @BenMasterFlash, we hebben al een tijdje niet van je gehoord! Heb je nog problemen ervaren of gaat het inmiddels beter? 🙂

Uitgelicht topic