schwarzenegger
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

Connect box start bijna dagelijks vanzelf opnieuw op

Hi lezers,

 

sinds een week (of wellicht al 2) heb ik het vervelende probleem dat de Connectbox vanzelf opnieuw opstart.

m.n. als je tv terugkijkt via de next-box is dat ronduit vervelend.

 

Deze problemen heb ik eerder nooit gehad. Aan de installatie is ook niks gewijzigd.

Voor de zekerheid heb ik het modem ook al een dag direct op AOP aangesloten (zonder de tratec fra-752/n) maar dat helpt niet. Ook dat een herstart van de connect box.

 

Het beeld op mijn tv is verder prima. Geen sneeuw of ruis.

 

Kijk ik in de log van mijn connect box (welke in bridge staat) dan zie ik dit soort meldingen steeds terugkeren:

- Service Delete Response rejected - Invalid Transaction

- DCC rejected authentication failure

- Lost MDD Timeout

 

Ik vermoed zo maar eens (ook op basis van andere topics) dat Ziggo een monteur gaat aansturen?

 

 

 

1 Geaccepteerde oplossing

Geaccepteerde oplossingen
schwarzenegger
topicstarter
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

Hallo Marije,

 

ik heb een splitter kunnen lenen waardoor ik het modem direct op het AOP kon aansluiten (en niet meer via de versterker). Sindsdien is het modem niet meer ongewenst herstart.

 

Kun jij dan s.v.p. een nieuwe splitter en een nieuwe kabel toesturen?

 

En, wat moet ik doen met het AOP?
@tobiastheebe geeft aan dat dit ook vervangen kan worden (overweging).

 

Bedankt allen!!

Bekijk in context

10 Reacties 10
tobiastheebe
Super Expert
Super Expert
  • 2954Reacties
  • 153Oplossingen
  • 1016Likes

Modem op versterker is niet meer de juiste aansluitwijze.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer), splitter(s), signaalversterker en bekabeling?

Zou je (terwijl modem direct op AOP aangesloten is) tevens de downstream/upstream-gegevens van het modem willen plaatsen, plus de laatste paar dagen van de logs?

schwarzenegger
topicstarter
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

In de bijlage 2 foto's van mijn AOP incl. de versterker.

 

Verder nog de signaalwaardes en de logging in de files.

tobiastheebe
Super Expert
Super Expert
  • 2954Reacties
  • 153Oplossingen
  • 1016Likes

Er staat behoorlijk wat ruis op het signaal in de downstream, veroorzaakt door instraling van 5G en waarschijnlijk ook de wat oudere versterker. Het aansluiten van het modem op versterker zorgt ervoor dat ruis meeversterkt wordt en kan veroorzaken dat het modem met te weinig vermogen zendt in de upstream (35 dBmV is minimaal), waardoor de communicatie tussen modem en CMTS (router bij Ziggo) mislukt.

 

Je hebt i.i.g. een splitter (POA-01-B/POA 01-UPC) + nieuwe aansluitkabel modem (IEC/F) nodig. Op de splitter sluit je dan het modem en de versterker aan. Na kort stroomloos maken van het modem zou de internetverbinding merkbaar stabieler moeten zijn. Verder zou ik adviseren om een nieuw type versterker aan te schaffen, de FRA-752X. Tenslotte is een nieuw AOP (btv 1 IEC-NL) ook het overwegen waard.

 

Een moderator (medewerk(st)er van Ziggo) komt binnen 2-3 dagen langs in dit topic en kan nieuw aansluitmateriaal (splitter + kabel) toesturen. Zorg ervoor dat je adresgegevens zijn ingevuld. Je kunt ook contact opnemen met de klantenservice.

Marije
Community Moderator
Community Moderator
  • 2360Reacties
  • 301Oplossingen
  • 422Likes

Hey @schwarzenegger,

 

Wat irritant dat het modem sinds een paar weken ineens zulk afwijkend gedrag vertoont. Als je hier nooit eerder last van hebt gehad, valt dit natuurlijk al snel op. Goed dat je dat hier aan kaart en met @tobiastheebe op zoek bent naar een oplossing. Zo te lezen zijn jullie al een heel eind gekomen!

 

Ik ben je signaal aan deze kant ook nog onder de loep gaan nemen. Ik zie daar ook heel duidelijk dat de SNR (ruisverhouding) in de downstream regelmatig in de problemen komt. Dit zou verklaren waarom je uitval ervaart. De afgelopen dagen zie ik dat het wel al een stuk beter gaat. Heb je zelf nog iets aangepast? 

 

Zoals Tobias ook aangaf, kan ik je kosteloos een splitter en nieuwe kabel sturen. Had je die nog gewild? Dan regel ik dat graag voor je! 

 

schwarzenegger
topicstarter
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

Hallo Marije,

 

ik heb een splitter kunnen lenen waardoor ik het modem direct op het AOP kon aansluiten (en niet meer via de versterker). Sindsdien is het modem niet meer ongewenst herstart.

 

Kun jij dan s.v.p. een nieuwe splitter en een nieuwe kabel toesturen?

 

En, wat moet ik doen met het AOP?
@tobiastheebe geeft aan dat dit ook vervangen kan worden (overweging).

 

Bedankt allen!!

Bekijk in context

tobiastheebe
Super Expert
Super Expert
  • 2954Reacties
  • 153Oplossingen
  • 1016Likes

Als je met de nieuwe aansluitwijze (modem op splitter) geen instabiele internetverbinding meer ervaart, dan kun je het AOP zo laten. Mocht je in de toekomst een upgrade overwegen naar 1 Gbps, dan moet het AOP wel vervangen worden.

schwarzenegger
topicstarter
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

@Marije weet je al wanneer je de spullen kunt (laten) versturen?

Mariska
Community Moderator
Community Moderator
  • 4055Reacties
  • 388Oplossingen
  • 819Likes

Hey @schwarzenegger! Sorry dat we niet eerder in je topic konden reageren. Ik zie dat je intussen contact hebt gehad en er allemaal materialen onderweg zijn om ervoor te zorgen dat je verbinding weer optimaal is. We horen graag van je wanneer je dit binnen hebt en hebt kunnen testen.

schwarzenegger
topicstarter
Gedreven Ontdekker
  • 11Reacties
  • 1Oplossingen
  • 0Likes

@mariska31663  oei oei postNL vindt deze gang van zaken duidelijk niet leuk....

 

inmiddels heb ik 2x een coax kabel en 1x een splitter ontvangen.

Maar schijnbaar zijn er nog 2 zendingen van Ziggo onderweg.

Ik weet niet wat daarin zit maar wellicht dat jij met onderstaande iets kunt?

 

3SZGOZ100247851 (maar deze is al dagen onderweg met de bezorger)

Toevoeging volgens track&trace van postNL = 20978896|14934573|CRM LSP

 

3SZGOZ365453421 (deze is dus zoekgeraakt op het postNL punt, 2x geweest en het is daar wel aangekomen maar waarschijnlijk per abuis met anders pakket mee uitgereikt aan iemand).
Toevoeging van de track&trace van postNL: 108048974-1|14934573-1|NALEVERING

 

Maar verder draait mijn modem al enkele dagen gewoon prima (met de nieuwe coax kabels en splitter).

Erik S
Community Moderator
Community Moderator
  • 1480Reacties
  • 187Oplossingen
  • 246Likes

Dag @schwarzenegger! Hopelijk heb je een goed weekend gehad 🙂 Fijn dat je modem alweer enkele dagen prima functioneert met de nieuwe coaxkabel en splitter. Dat is goed nieuws! Ik markeer daarom een bericht van jou als oplossing in dit topic!

 

Verder zie ik dat er meerdere aansluitmaterialen besteld zijn, waaronder enkele kabels en splitters. Helaas wordt niet alles aangeboden in één levering en dat is waarom je zoveel Track & Trace codes hebt ontvangen. Sorry voor de hinder 😞

Uitgelicht topic