digibeta
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Connect Box reboot zichzelf een paar keer per dag

Zoals het onderwerp zegt.

 

Heel irritant want zoals jullie weten duurt die cyclus nogal lang. Wat nu?

 

 

screenshot-192.168.178.1-2021.05.04-15_25_34.png

screenshot-192.168.178.1-2021.05.04-15_11_26.png

 

 

37 Reacties 37
Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

OK, duidelijk, je modem heeft heel veel moeite om de Ziggo servers te bereiken, ergens zit een grote weerstand.

Ook het binnenkomend signaal is laag, dus daar ook een weerstand te zien.

Tevens zie ik veel ruis op bepaalde kanalen.

 

Vrijwel zeker heeft dit te maken met de eerste plaats waar Ziggo je huis binnenkomt.

Staat daar ook het modem?

Zo niet, laat het weten.

 

Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

En/of een foto van een andere plaats waar het modem is aangesloten?

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Dank voor je antwoord.

Ik zit op de tweede verdieping (Amsterdam) maar daar waar de groene kabel binnenkomt is gelijk de aansluiting (de laatste keer door een Ziggo monteur vervangen en aangesloten) en een meter verder staat de connect box. Daar zal het niet aan liggen denk ik.

 

Let niet op de stof haha.

ziggo aansluiting.jpg

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

En op dit moment is de connect box weer aan het rebooten. Gelukkig heb ik mijn phone hotspot nog.

 

ziggo reset.jpg

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

Probeer dit eens:

 

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Ja dat kapje eraf halen zal wel lukken maar wat dan?

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

De splitter weer in de wandcontactdoos doen, in het filmpje wordt uitgelegd waarom, hoe en wat.🙂

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Nou dat was het dus blijkbaar. Wat een designfout is dat zeg.
Internet snelheden zijn weer normaal en nu maar eens afwachten of de connect box stopt met spontane reboots.

Dank Bert!

Dit zijn de waardes nu. 

 

ziggo goed.png

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

Er is inmiddels een model aanpassing gemaakt voor de splitters:

https://community.ziggo.nl/t5/Archief/Onverklaarbare-storingen-haperingen-met-internet-verbinding-en... 

 

Ik zie nog wel wat ruis op een paar kanalen van 4G/5G mobiele zenders.

Dat kan zomaar komen doordat een open aansluiting aanwezig is op de splitters.

Ziggo kan je een nieuwe POA-01 B sturen met een nieuwe op de POA-01 B passende kabel naar je modem.

 

Een Ziggo moderator kan mogelijk meer zien in de achtergrond en de juiste adviezen geven / acties ondernemen.

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info 

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

@digibeta Vervolg op bericht hier zojuist boven: Kun je nog een upstream screenshot tonen, daar zat de grootste weerstand.

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Hier nog even zowel up als down op dit moment.

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Ok dank Bert. Postcode en huisnummer had ik al ingevuld.

Als een van de moderatoren nog eens zou willen kijken. Een nieuwe POA-01 B met passende kabel zou ook fijn zijn.

 

 

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

Up is ook te hoog.

Morgen komt er een Ziggo moderator hier langs.

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

EDIT: Nevermind, de verbinding is goed. De laptop maakte verbinding via 2.4G. Via 5G gwoon de normale snelheid.

 

En nu weer dit. 😞

 

screenshot-www.speedtest.net-2021.05.05-11_16_04.png

Erik S Z
Community Moderator
Community Moderator
  • 1223Reacties
  • 149Oplossingen
  • 197Likes

Dag @digibeta! Ik begrijp dat een nieuwe modemkabel en vervangende splitter nodig zijn en deze aansluitmaterialen heb ik direct voor je besteld. Ze komen je kant zo snel als mogelijk op per brievenbuspost. Houd je ons op de hoogte hier? 

P.S.: Bedankt voor je hulp in dit topic @Bert! 🙂

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Ok dank Erik!

Ik zal hier gelijk de nieuwe upstream en downstream waardes posten zodra ik de nieuwe splitter en kabel heb aangesloten. Mocht er niks veranderd zijn hoor ik wel over de te nemen vervolgstappen.

Nogmaals dank!


digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Ok, ik heb de oplossing even ongedaan gemaakt want net was er weer een spontane reset van mijn Connect Box. Dus waar de snelheden op dit moment goed zijn (maximaal) is er toch nog iets anders aan de hand.

 

Ik had gisteren voordat ik deze thread opende nog iemand van Ziggo aan de lijn en die vertelde me dat hij het raar vond dat hij geen enkel aangesloten apparaat kon zien vanuit zijn kant. Uiteindelijk heeft hij het modem een 'harde' reset (fabrieksinstellingen) gegeven maar ook dat heeft niet geholpen.

Ik kan me niet voorstellen dat een nieuwe splitter en kabel het probleem van de spontane reboots van de Connect Box gaan oplossen maar ik wacht het even af.

Bert!
Super Expert
Super Expert
  • 42431Reacties
  • 2434Oplossingen
  • 8947Likes

Als de splitter defect is of de kabel, zou het de simpelste oplossing kunnen zijn.

Is het niet de oplossing, dan moet het verder naar buiten gezocht worden.

AOP - kabel naar straatkast - multitab in de straatkast enz. enz. enz.

KBX458
Super Expert
Super Expert
  • 5501Reacties
  • 225Oplossingen
  • 2001Likes

Als je de waarden gaat plaatsen, neem je dan ook gelijk de volledige netwerkhistorie mee @digibeta ?

digibeta
topicstarter
Liefhebber
  • 25Reacties
  • 1Oplossingen
  • 8Likes

Ja zal ik doen. Maar het is steeds maar heel weinig omdat de Connect Box steeds reboot. Maar ik heb even wat toegevoegd, waarschijnlijk kunnen jullie wel wat met wat er nu staat. Vooral warnings nu.

Uitgelicht topic