1
Vraag
2
Reacties
Mootje.elm12

Level 1
  • 4Posts
  • 0Oplossingen
  • 0Likes

Bridge modus aanzetten

Hoi ziggo, mag ik mijn modum op bridgemode hebben. 

Oplossing

Geaccepteerde oplossingen
Cecilia
Community Moderator
Community Moderator
  • 7996Posts
  • 2377Oplossingen
  • 3879Likes

Hi @Mootje.elm12 
Een warm welkom op de Ziggo Community!

Zeker mag jij het modem in bridge hebben! Bij deze wil ik je laten weten dat ik zojuist je modem in bridge mode heb gezet. 

Bekijk in context

37 Reacties 37
Cecilia
Community Moderator
Community Moderator
  • 7996Posts
  • 2377Oplossingen
  • 3879Likes

Hi @Mootje.elm12 
Een warm welkom op de Ziggo Community!

Zeker mag jij het modem in bridge hebben! Bij deze wil ik je laten weten dat ik zojuist je modem in bridge mode heb gezet. 

CedJul

Level 1
  • 8Posts
  • 0Oplossingen
  • 0Likes

Hoi,

Mag ik mijn modem op bridgemode hebben.  Helaas was deze niet aangepast ten tijde van de vervanging van de oude modem voor de Connectbox. Geen wonder dat mijn eigen router Asus RT-AC3200 het niet zo goed doet.

Groetjes CedJul

 

 

Cecilia
Community Moderator
Community Moderator
  • 7996Posts
  • 2377Oplossingen
  • 3879Likes

Hi @CedJul 
Ook voor jou zet ik met alle liefde het modem in bridge mode. Bij deze wil ik je laten weten dat het is geregeld hoor! 

CedJul

Level 1
  • 8Posts
  • 0Oplossingen
  • 0Likes

Hi @Cecilia Ziggo 

Dat was een snelle reactie. Wat ben ik blij met je  Ik denk mijn kids ook . Moet ik nog wat instellingen aanpassen in mijn eigen router? Wel merk ik dat alles in een keer vloeiend loopt.

Groetjes CedJul

CedJul

Level 1
  • 8Posts
  • 0Oplossingen
  • 0Likes

Hallo,

Ik loop tegen het volgende probleem aan Bij mijn router Asus RT-AC3200 brand een lampje rood. Een aantal keren opgestart geef de router nog steeds geen WIFI verbinding. Dit na het inschakelen van de bridge mode. In de stellingen bekijken, geeft die aan dat geen IP adres automatisch opgehaald kan worden via ISP. De klok tikt en ik heb boze kinderen om me heen. Weet iemand de oplossing of is mijn Asus router stuk?

Groetjes CedJul

DannyPrevoo

Level 1
  • 3Posts
  • 0Oplossingen
  • 1Likes

@Cecilia Ziggo Kun je ook mijn connectbox in bridgemode zetten aub.

Alvast bedankt

Danny

DannyPrevoo

Level 1
  • 3Posts
  • 0Oplossingen
  • 1Likes
Gerrit Z
Oud Community Moderator
Oud Community Moderator
  • 519Posts
  • 28Oplossingen
  • 83Likes

Hey @CedJul,

Boze kinderen om je heen is niet iets wat wij op ons geweten willen hebben 😉 Behoorlijk onhandig dat de router niet werkt, na het activeren van de bridge mode. Is dit probleem nog steeds aan de orde? Mocht dat het geval zijn, stuur dan eens een foto van zowel de achterkant van je modem als die van je router. Op die manier kijken we graag met je mee en zoeken we gezamenlijk naar de oplossing.

Gerrit Z
Oud Community Moderator
Oud Community Moderator
  • 519Posts
  • 28Oplossingen
  • 83Likes

Hey @DannyPrevoo,

Hartelijk welkom op de Ziggo Community! 

Sorry voor de late reactie. Heb je inmiddels je modem in bridge mode laten zetten? Anders neem ik de honneurs in deze graag voor @Cecilia Ziggo waar. Laat het ons hier maar even weten.

DannyPrevoo

Level 1
  • 3Posts
  • 0Oplossingen
  • 1Likes

Is al allemaal prima door de klantenservice rvicw geregeld... Thanks

waliz

Level 1
  • 12Posts
  • 1Oplossingen
  • 3Likes

Beste Ziggo,

 

Ik heb net wifi 2.4 en 5 ghz uitgeschakeld zoals geadviseerd voor mijn nieuwe werkende deco m9+ v2. Er wordt ook aangeraden het modem in bridge modus te zetten. Ik wil nog 2 APs aansluiten.

Zouden jullie adviseren mijn modem in bridge modus te zetten, en zo ja, zouden jullie dit dan voor mij kunnen doen?

Alvast dank voor de reactie!

Mvg,

Walter.

Cecilia
Community Moderator
Community Moderator
  • 7996Posts
  • 2377Oplossingen
  • 3879Likes

Hoi @waliz 
Begrijp ik het goed dat je naast de Deco M9 nog 2 accespoints wilt aansluiten? Zo ja, dan zou ik het Ziggo modem in routermode houden en de wifi op het Ziggo modem uitzetten (maar dat heb je al gedaan). Alle LAN-aansluitingen op je modem blijven dan namelijk actief. Zo kun je de overige accespoints vanaf het Ziggo modem bekabeld aansluiten i.p.v dat je deze aansluit op de Deco's. 

 

waliz

Level 1
  • 12Posts
  • 1Oplossingen
  • 3Likes

Hoi Cecilia,

 

Bedankt voor je reactie. Ik heb inderdaad een set van 3 DecoM9+ waarvan 1 met kabel is verbonden. In de toekomst misschien nog een tweede maar ik moet een ingewikkelde kabel trekken dus 1 is op het moment voldoende.

Ik las ergens dat je dan beter de bridgemodus kunt inschakelen ivm vertraging door dubbele NAT.  Wat denk jij?

Walter.

Cecilia
Community Moderator
Community Moderator
  • 7996Posts
  • 2377Oplossingen
  • 3879Likes

Hoi @waliz 
Als je enkel en alleen de Deco M9 hebt aangesloten op het Ziggo modem, dan kun je deze inderdaad in bridge mode zetten. Indien de unit van de Deco M9 zich in de AP modus bevindt, dan moet je hem wel eerst aanpassen naar router modus door change operating mode te selecteren binnen de app, dit werkt niet vanuit bridge modus.

Dubbele NAT is niet aan de orde als je nu jouw Ziggo modem in router mode hebt (wifi uitgeschakeld) en de unit(s) van de Deco M9 als AP hebt geconfigureerd. Dubbele NAT is dus echt alleen aan de orde als je zowel het Ziggo modem als de units in router mode hebt staan en deze beide een privé wifi-netwerk uitzenden.

waliz

Level 1
  • 12Posts
  • 1Oplossingen
  • 3Likes

Sorry, maar je gaat me een beetje te snel.

Ik heb idd enkel en alleen 1 DecoM9 aan het ziggo modem hangen.

Ik kan het ziggo modem niet in bridge mode zetten dacht ik, zie het eerste berichtje hier, waar jij dit voor iemand doet. Misschien bedoel je de M9plus en die staat idd al in Router operating mode (default).

Ik heb wifi uit staan op het ziggo modem, en alleen 1 poortje ingebruik voor de main Deco.

Nogmaals de vraag: zou het ziggo modem niet in bridge mode moeten staan, aangezien de deco nu de main router is?

Mvg,

W.

 

Erik P
Oud Community Moderator
Oud Community Moderator
  • 3232Posts
  • 585Oplossingen
  • 769Likes
waliz wrote:

Sorry, maar je gaat me een beetje te snel.

Ik heb idd enkel en alleen 1 DecoM9 aan het ziggo modem hangen.

Ik kan het ziggo modem niet in bridge mode zetten dacht ik, zie het eerste berichtje hier, waar jij dit voor iemand doet. Misschien bedoel je de M9plus en die staat idd al in Router operating mode (default).

Ik heb wifi uit staan op het ziggo modem, en alleen 1 poortje ingebruik voor de main Deco.

Nogmaals de vraag: zou het ziggo modem niet in bridge mode moeten staan, aangezien de deco nu de main router is?

Mvg,

W.

 

Op dit moment staat je modem inderdaad niet in bridge.
Alleen de wifi staat uit op het modem.

Als er nu onverhoopt iets niet goed werkt, dan kun je uiteraard een verzoek doen om het modem alsnog in bridge te zetten.
 

waliz

Level 1
  • 12Posts
  • 1Oplossingen
  • 3Likes

Dank voor je bericht. Hierbij het verzoek om mijn modem in bridge mode te zetten.

Erik P
Oud Community Moderator
Oud Community Moderator
  • 3232Posts
  • 585Oplossingen
  • 769Likes
waliz wrote:

Dank voor je bericht. Hierbij het verzoek om mijn modem in bridge mode te zetten.

Helemaal goed! Bij deze gedaan @waliz 🙂
Het modem herstart waarschijnlijk zo even. 
Maar daarna staat het modem in bridge 🙂

waliz

Level 1
  • 12Posts
  • 1Oplossingen
  • 3Likes

Dank je wel!

Het duurde even voor de deco mesh weer op kwam na de herstart.

Ik merk het verschil in dat ik sneller kan printen.

M’n netwerk snelheid was al heel hoog en nu met wifi netwerk is het dat overal in huis.

Blij!

W.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic