1
Vraag
2
Reacties
Henno

Level 17
Expert
  • 2620Posts
  • 79Oplossingen
  • 731Likes

Bridge mode niet ingeschakeld - 3 pogingen waarvan 2 telefonisch

Beste community,

 

Ik heb nu 3 pogingen gedaan om de Connectbox in bridge te krijgen, 1x via een speciaal daarvoor gemaakt formulier op ziggo.nl, daarvan kreeg ik een melding in de mail dat het "ergens in de komende 24 zou worden uitgevoerd". Niet echt werkbaar als je thuis zit te werken en er een USG tussen moet.

Ik heb toen 2x gebeld, beide keren is het in gang gezet, volgens de Servicedesk medewerkers, in beide gevallen start het modem een aantal keren opnieuw op.... om weer in router modus terug te komen... 😒

Kan een moderator hier wellicht naar kijken?

Ik ben nu ruim een uur verder en ... zilch.

 

Mvg, Henno

Oplossing

Geaccepteerde oplossingen
Maud
Oud Community Moderator
Oud Community Moderator
  • 2197Posts
  • 228Oplossingen
  • 415Likes

Sorry voor de late reactie, @Henno! Ik heb je modem in bridge modus gezet. Ik durf niet te zeggen wat er gister fout ging. Kun je straks eens checken of het nu wel gelukt is?

Bekijk in context

8 Reacties 8
Bert

Level 21
Super Expert
  • 63470Posts
  • 4386Oplossingen
  • 16801Likes

@Henno Er komt straks iemand langs.

Henno
Topicstarter
Level 17
Expert
  • 2620Posts
  • 79Oplossingen
  • 731Likes

Dank je Bert! 😊

Erik S
Oud Community Moderator
Oud Community Moderator
  • 2262Posts
  • 356Oplossingen
  • 548Likes

Dag @Henno! Sorry dat het zo'n gedoe is om je modem in bridge mode te plaatsen. Ik kijk er graag even voor je naar. Zou je je profiel willen updaten zodat ik je huisnummer ook heb? Deze ontbreekt nu nog. Alvast bedankt! 🙂

Henno
Topicstarter
Level 17
Expert
  • 2620Posts
  • 79Oplossingen
  • 731Likes

@Erik S Je mobiel nummer op je straatnummer invullen is idd niet handig... 😅

Het is nu aangepast.

Henno
Topicstarter
Level 17
Expert
  • 2620Posts
  • 79Oplossingen
  • 731Likes

@Erik S heb je nog iets kunnen vinden waardoor het gisteren misliep?

 

Mvg, Henno

Maud
Oud Community Moderator
Oud Community Moderator
  • 2197Posts
  • 228Oplossingen
  • 415Likes

Sorry voor de late reactie, @Henno! Ik heb je modem in bridge modus gezet. Ik durf niet te zeggen wat er gister fout ging. Kun je straks eens checken of het nu wel gelukt is?

Henno
Topicstarter
Level 17
Expert
  • 2620Posts
  • 79Oplossingen
  • 731Likes

Het is inmiddels gelukt. Zat wel in de weg met een Teams overleg... 🙄

Maud
Oud Community Moderator
Oud Community Moderator
  • 2197Posts
  • 228Oplossingen
  • 415Likes

Oeps, sorry! Fijn dat het inmiddels gelukt is. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic